<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | DPRD Kota Malang Diminta Tetap Bahas APBD-P&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jatim.metrotvnews.com/peristiwa/0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924764/kSjW3dGJZa.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1536210756" />
<meta property="og:description" content="&quot;Setelah diskresi dikeluarkan, lima anggota tersisa tetap dianggap kuorum. Jadi proses pembahasan APBD 2018, September harus selesai sesuai jadwal,&quot; kata Sutaji di Malang, Rabu malam, 5 September 2018." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018" />
<meta itemprop="description" content="&quot;Setelah diskresi dikeluarkan, lima anggota tersisa tetap dianggap kuorum. Jadi proses pembahasan APBD 2018, September harus selesai sesuai jadwal,&quot; kata Sutaji di Malang, Rabu malam, 5 September 2018." />
<meta itemprop="url" content="http://jatim.metrotvnews.com/peristiwa/0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924764/kSjW3dGJZa.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 6 Sep 2018 4:02:52 GMT"/>
<meta http-equiv="last-modified" content="Thu, 6 Sep 2018 4:00:52 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="&quot;Setelah Diskresi Dikeluarkan, Lima Anggota Tersisa Tetap Dianggap Kuorum. Jadi Proses Pembahasan APBD 2018, September Harus Selesai Sesuai Jadwal,&quot; Kata Sutaji Di Malang, Rabu Malam, 5 September 2018." />
<meta name="keywords" content="Suap, Ketua, Dprd, Malang, DPRD, Kota, Malang, Diminta, Tetap, Bahas, APBD-P, 2018" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jatim_gateway_streaming'	: 552,
    'jatim_signature'     : 585,
    'jatim_billboard'     : 258,
		'jatim_showcase1'			: 254,
		'jatim_showcase2'			: 255,
		'jatim_showcase3'			: 455,
		'jatim_showcase4'			: 456,
		'jatim_center1'				: 256,
		'jatim_large_skyscraper' 	: 442
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jatim.metrotvnews.com/">Jatim</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jatim</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text"  name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924764/kSjW3dGJZa.jpg?w=110" height="50" alt="DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018"/>
                        </div>
                        <h3> DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/dN6EvPQK-pemkot-malang-bentuk-satgas-paw-anggota-dprd">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924773/Vr18Bl5tXp.jpg?w=110" height="50" alt="Pemkot Malang Bentuk Satgas PAW Anggota DPRD"/>
                        </div>
                        <h3> Pemkot Malang Bentuk Satgas PAW Anggota DPRD </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akW3O33k-topan-jebi-terjang-jepang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923922/EhGN2PqQsF.jpg?w=110" height="50" alt="Topan Jebi Terjang Jepang"/>
                        </div>
                        <h3> Topan Jebi Terjang Jepang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/5b2VO7eb-pendaftaran-cpns-segera-dibuka">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923794/N547ztOL1P.jpg?w=110" height="50" alt="Pendaftaran CPNS Segera Dibuka"/>
                        </div>
                        <h3> Pendaftaran CPNS Segera Dibuka </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/ybJ6xMWb-melihat-kesenian-angklung-di-adelaide">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923882/oQvpx1ZW7y.jpg?w=110" height="50" alt="Melihat Kesenian Angklung di Adelaide"/>
                        </div>
                        <h3> Melihat Kesenian Angklung di Adelaide </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/RkjZ0BEk-gerindra-jangan-bandingkan-prabowo-dengan-jokowi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/924087/ofCQAvqsED.jpg?w=110" height="50" alt="Gerindra: Jangan Bandingkan Prabowo dengan Jokowi"/>
                        </div>
                        <h3> Gerindra: Jangan Bandingkan Prabowo dengan Jokowi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/GKdW6Vdk-tni-pecahkan-rekor-tari-gemu-famire-dari-muri">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923678/QJjL4KVlat.jpg?w=110" height="50" alt="TNI Pecahkan Rekor Tari Gemu Famire dari MURI"/>
                        </div>
                        <h3> TNI Pecahkan Rekor Tari Gemu Famire dari MURI </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jatim.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jatim_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jatim_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924764/kSjW3dGJZa.jpg?w=110" alt="DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018">DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924773/Vr18Bl5tXp.jpg?w=110" alt="Pemkot Malang Bentuk Satgas PAW Anggota DPRD" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/dN6EvPQK-pemkot-malang-bentuk-satgas-paw-anggota-dprd">Pemkot Malang Bentuk Satgas PAW Anggota DPRD</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jatim.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572243/ehc48gLqfk.jpg?w=110" alt="BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/Rkjy6O9b-bmkg-waspada-gelombang-tinggi-dan-angin-kencang-sepanjang-agustus">BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572249/SpXeK8CWuc.jpg?w=110" alt="Vandalisme di Jombang Kian Meresahkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLygzk-vandalisme-di-jombang-kian-meresahkan-warga">Vandalisme di Jombang Kian Meresahkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572264/W0jJtPHYbc.jpg?w=110" alt="Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0KvVyv4K-golkar-lirik-kapolda-jatim-sebagai-bakal-cagub-jatim-2018">Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572494/fA7NRzDMjt.jpg?w=110" alt="Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/bisnis/5b2MRRVN-tolak-impor-daging-beku-jatim-pilih-kembangkan-bibit-sapi">Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572605/USZDKB8c14.jpg?w=110" alt="Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLyPPk-lapak-bakal-digusur-pkl-mengadu-ke-dprd-sidoarjo">Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jatim.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924706/2.jpg?w=526" width="526" height="350" alt="Ma'ruf Amin Minta Dukungan kepada Muhammadiyah" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/06/924706/ma-ruf-amin-minta-dukungan-kepada-muhammadiyah" title="Ma'ruf Amin Minta Dukungan kepada Muhammadiyah">Ma'ruf Amin Minta Dukungan kepada Muhammadiyah</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924577/1.jpg?w=526" width="526" height="350" alt="Mendagri Ajak 9 Gubernur-Wagub Baru Sambangi KPK" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/05/924577/mendagri-ajak-9-gubernur-wagub-baru-sambangi-kpk" title="Mendagri Ajak 9 Gubernur-Wagub Baru Sambangi KPK">Mendagri Ajak 9 Gubernur-Wagub Baru Sambangi KPK</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924381/5.jpg?w=526" width="526" height="350" alt="Ratusan Pelajar Aceh Barat Ikuti Simulasi Tsunami" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/05/924381/ratusan-pelajar-aceh-barat-ikuti-simulasi-tsunami" title="Ratusan Pelajar Aceh Barat Ikuti Simulasi Tsunami">Ratusan Pelajar Aceh Barat Ikuti Simulasi Tsunami</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923922/EhGN2PqQsF.jpg?w=110" alt="Topan Jebi Terjang Jepang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW3O33k-topan-jebi-terjang-jepang">Topan Jebi Terjang Jepang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923794/N547ztOL1P.jpg?w=110" alt="Pendaftaran CPNS Segera Dibuka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/5b2VO7eb-pendaftaran-cpns-segera-dibuka">Pendaftaran CPNS Segera Dibuka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923882/oQvpx1ZW7y.jpg?w=110" alt="Melihat Kesenian Angklung di Adelaide" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/ybJ6xMWb-melihat-kesenian-angklung-di-adelaide">Melihat Kesenian Angklung di Adelaide</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/924087/ofCQAvqsED.jpg?w=110" alt="Gerindra: Jangan Bandingkan Prabowo dengan Jokowi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/RkjZ0BEk-gerindra-jangan-bandingkan-prabowo-dengan-jokowi">Gerindra: Jangan Bandingkan Prabowo dengan Jokowi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/04/923678/QJjL4KVlat.jpg?w=110" alt="TNI Pecahkan Rekor Tari Gemu Famire dari MURI" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/GKdW6Vdk-tni-pecahkan-rekor-tari-gemu-famire-dari-muri">TNI Pecahkan Rekor Tari Gemu Famire dari MURI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924792/JWXd9Zj8eB.jpg?w=110" alt="Usai Dilantik, Nurdin Abdullah akan Diarak Keliling Kota" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/JKRnmaxK-usai-dilantik-nurdin-abdullah-akan-diarak-keliling-kota">Usai Dilantik, Nurdin Abdullah akan Diarak Keliling Kota</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924703/8T1MX4ROVp.jpg?w=110" alt="Yuk! Bantu Kuatkan Rupiah" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNx7Ea8K-yuk-bantu-kuatkan-rupiah">Yuk! Bantu Kuatkan Rupiah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924698/MwNyB2a54e.jpg?w=110" alt="Bandara JFK Karantina Ratusan Penumpang Pesawat Emirates" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ObzdE8lK-bandara-jfk-karantina-ratusan-penumpang-pesawat-emirates">Bandara JFK Karantina Ratusan Penumpang Pesawat Emirates</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924694/RSexJgDWb8.jpg?w=110" alt="Bukan Surga Korupsi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/5b2VOL6b-bukan-surga-korupsi">Bukan Surga Korupsi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/06/924654/pCuSnkTZ8f.jpg?w=110" alt="Syiar Sirah Nabawiyah: Meneladani Nabi Muhammad SAW (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/sirah-nabawiyah/ObzdEglK-syiar-sirah-nabawiyah-meneladani-nabi-muhammad-saw-1">Syiar Sirah Nabawiyah: Meneladani Nabi Muhammad SAW (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

						  	<h4> </h4>
			  <h1>DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018 </h1><div class="line"><div class="reg"> Daviq Umar Al Faruq &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 06 Sep 2018 11:00 WIB</div> <a class="tag" href=http://jatim.metrotvnews.com/topic/10707 title=suap ketua dprd malang><i class="fa fa-hashtag"></i>suap ketua dprd malang</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jatim.metrotvnews.com/" title="jatim">Jatim</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018 http://metrotvn.ws/0Kv7EQoN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=%26quot%3BSetelah+diskresi+dikeluarkan%2C+lima+anggota+tersisa+tetap+dianggap+kuorum.+Jadi+proses+pembahasan+APBD+2018%2C+September+harus+selesai+sesuai+jadwal%2C%26quot%3B+kata+Sutaji+di+Malang%2C+Rabu+malam%2C+5+September+2018.&display=popup&link=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018&name=DPRD+Kota+Malang+Diminta+Tetap+Bahas+APBD-P+2018&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F09%2F06%2F924764%2FkSjW3dGJZa.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=DPRD+Kota+Malang+Diminta+Tetap+Bahas+APBD-P+2018+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/DPRD+Kota+Malang+Diminta+Tetap+Bahas+APBD-P+2018+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924764/kSjW3dGJZa.jpg?w=650" alt="DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018" />
    <div class="sum">
        Plt Wali Kota Malang, Sutiaji, Medcom.id - Daviq Umar    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Malang:</strong> Menteri Dalam Negeri Tjahjo Kumolo menerbitkan tiga kebijakan diskresi untuk Pemerintah Kota Malang, Jawa Timur. Kebijakan diterbitkan setelah Komisi Pemberantasan Korupsi (KPK) menetapkan status tersangka kasus suap pada 41 anggota DPRD Kota Malang.<br /><br />
Plt Wali Kota Malang Sutiaji mengatakan salah satu kebijakan itu berkaitan dengan APBD-Perubahan 2018. Menurut Tjahjo, rancangan APBD-P tetap dapat dibahas meskipun anggota DPRD yang tersisa hanya lima orang.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jatim.metrotvnews.com/topic/10707">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://jatim.metrotvnews.com/peristiwa/dN6EvPQK-pemkot-malang-bentuk-satgas-paw-anggota-dprd">Pemkot Malang Bentuk Satgas PAW Anggota DPRD</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/politik/GKdW6G0k-nasdem-pecat-kader-yang-terlibat-korupsi-di-malang">NasDem Pecat Kader yang Terlibat Korupsi di Malang</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/VNnRE7vN-icw-kasus-korupsi-apbd-p-kota-malang-sempurna">ICW: Kasus Korupsi APBD-P Kota Malang Sempurna</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Setelah diskresi dikeluarkan, lima anggota tersisa tetap dianggap kuorum. Jadi proses pembahasan APBD 2018, September harus selesai sesuai jadwal," kata Sutaji di Malang, Rabu malam, 5 September 2018.<br /><br />
Kebijakan itu melibatkan gubernur sebagai wakil pemerintah pusat untuk membahas permasalahan daerah. Kedua, membuat peraturan lain sebagai pengganti peraturan daerah yang harusnya disahkan DPRD. Misalnya, peraturan wali kota maupun peraturan gubernur.<br /><br />
Terakhir, Tjahjo meminta partai politik segera melakukan pergantian antarwaktu (PAW). Meski bukan kewenangan pemerintah, namun Kemendagri tetap memberikan imbauan.<br /><br />
Sutiaji mengungkapkan kelima anggota dewan yang tersisa tersebut antara lain Abdurrochman dari fraksi PKB, Subur Triono dari fraksi PAN, Nirma Cris Desinidya dari fraksi Partai Hanura serta Priyatmoko Oetomo dan Tutuk Hariyani yang keduanya dari fraksi PDI-P.<br /><br />
"Ya berapapun jumlahnya (anggota dewan), pokoknya tetap jalan, asal tidak melanggar Perda yang berkaitan APBD nanti harus dikonsultasikan ke provinsi. Nanti, Sekwan (Sekretaris Dewan) jadi Bamus (Badan Pemusyawaratan)," jelasnya.<br /><br />
Sutiaji menambahkan terdapat beberapa agenda mendesak yang harus segera dibahas oleh eksekutif dan legislatif. Antara lain APBD induk, PAK 2018, dan APBD Perubahan. Kondisi ini juga diakui Sutiaji tidak akan memengaruhi pelantikan Wali Kota Malang yang dijadwalkan pada 24 September mendatang.&nbsp;<br /><br />
"APBD induk, Kebijakan Umum APBD (KUA)-nya sudah dilakukan. Untuk PAK (Perubahan Anggaran Keuangan) 2018, KUA Prioritas Plafon Anggaran Sementara (KUA-PPAS) nya juga sudah dilakukan," pungkasnya.<br /><br />
Total anggota DPRD Kota Malang yang berstatus tersangka suap kini menjadi 41 orang. Jumlah tersangka bertambah setelah KPK kembali menetapkan 22 anggota dewan sebagai tersangka pada Senin 3 September lalu.<br /><br />
Kasus ini merupakan hasil pengembangan dari perkara sebelumnya yang telah menjerat 21 tersangka, mulai dari Wali Kota Malang Moch Anton, mantan Kepala Dinas Pekerjaan Umum, Perumahan, dan Pengawasan Bangunan Jarot Edy Sulistiyoni, Ketua DPRD Kota Malang M Arief Wicaksono, dan 18 anggota DPRD Kota Malang lainnya.<br /><br />            <br/>(RRN)</p>            
            </p>
                                    <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jatim_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
			<div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=DPRD Kota Malang Diminta Tetap Bahas APBD-P 2018 http://metrotvn.ws/0Kv7EQoN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018&amp;title=DPRD+Kota+Malang+Diminta+Tetap+Bahas+APBD-P+2018&amp;summary=%26quot%3BSetelah+diskresi+dikeluarkan%2C+lima+anggota+tersisa+tetap+dianggap+kuorum.+Jadi+proses+pembahasan+APBD+2018%2C+September+harus+selesai+sesuai+jadwal%2C%26quot%3B+kata+Sutaji+di+Malang%2C+Rabu+malam%2C+5+September+2018." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jatim.metrotvnews.com/peristiwa/0Kv7EQoN-dprd-kota-malang-diminta-tetap-bahas-apbd-p-2018" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jatim.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923810/H0AgPyucMi.jpg?w=188" width="188" height="124" alt="Mendagri tak Merecoki PAW Anggota DPRD Malang" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ObzdEBxK-mendagri-tak-merecoki-paw-anggota-dprd-malang" title="Mendagri tak Merecoki PAW Anggota DPRD Malang">Mendagri tak Merecoki PAW Anggota DPRD Malang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 13:33            </div>
            <p>PAW yang dilakukan partai politik masih menunggu proses hukum.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923591/iUA1Hxp09C.jpg?w=188" width="188" height="124" alt="22 Anggota DPRD Kota Malang Ditahan" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/VNx7EXyK-22-anggota-dprd-kota-malang-ditahan" title="22 Anggota DPRD Kota Malang Ditahan">22 Anggota DPRD Kota Malang Ditahan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 00:49            </div>
            <p>Para tersangka ditahan 20 hari pertama di sejumlah rutan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923564/3MgmnLVPlz.jpg?w=188" width="188" height="124" alt="41 dari 45 Anggota DPRD Kota Malang jadi Tersangka Suap" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/0Kv7EW1N-41-dari-45-anggota-dprd-kota-malang-jadi-tersangka-suap" title="41 dari 45 Anggota DPRD Kota Malang jadi Tersangka Suap">41 dari 45 Anggota DPRD Kota Malang jadi Tersangka Suap</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 21:31            </div>
            <p>Masing-masing menerima duit suap sekitar Rp12,5 juta sampai Rp50 juta.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923464/QWjoked7G2.jpg?w=188" width="188" height="124" alt="22 Anggota DPRD Kota Malang jadi Tersangka Suap" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/0Kv7wnwN-22-anggota-dprd-kota-malang-jadi-tersangka-suap" title="22 Anggota DPRD Kota Malang jadi Tersangka Suap">22 Anggota DPRD Kota Malang jadi Tersangka Suap</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Sep 2018 17:56            </div>
            <p>KPK menetapkan 22 tersangka baru.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905735/DOszYdwnCj.jpg?w=188" width="188" height="124" alt="18 Anggota DPRD Malang Segera Diadili" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/8N0Vrm7k-18-anggota-dprd-malang-segera-diadili" title="18 Anggota DPRD Malang Segera Diadili">18 Anggota DPRD Malang Segera Diadili</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 09:48            </div>
            <p>Komisi Pemberantasan Korupsi (KPK) telah merampungkan berkas penyidikan 18 tersangka suap pembahasan APBD-P Malang tahun 2015.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/22/891674/7Jn56MhzHB.jpg?w=188" width="188" height="124" alt="Penahanan 12 Anggota DPRD Kota Malang Diperpanjang" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/nN95OYrN-penahanan-12-anggota-dprd-kota-malang-diperpanjang" title="Penahanan 12 Anggota DPRD Kota Malang Diperpanjang">Penahanan 12 Anggota DPRD Kota Malang Diperpanjang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 22 Jun 2018 16:11            </div>
            <p>Perpanjangan masa penahanan selama 30 hari ke depan.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/31/882107/ahS2mdeE76.jpg?w=188" width="188" height="124" alt="Empat Anggota DPRD Kota Malang Diperiksa sebagai Tersangka" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/yNLdP2WN-empat-anggota-dprd-kota-malang-diperiksa-sebagai-tersangka" title="Empat Anggota DPRD Kota Malang Diperiksa sebagai Tersangka">Empat Anggota DPRD Kota Malang Diperiksa sebagai Tersangka</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 31 May 2018 11:13            </div>
            <p>Tri Yudiana, Bambang Sumarto, Heri Pudji Utami, dan Ya&#39;qud Ananda Budban akan diperiksa dalam kasus dugaan suap pembahasan APBD-P&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/25/879565/58EaXNmbwB.jpg?w=188" width="188" height="124" alt="12 Anggota DPRD Malang Diperiksa sebagai Tersangka" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/VNnRllaN-12-anggota-dprd-malang-diperiksa-sebagai-tersangka" title="12 Anggota DPRD Malang Diperiksa sebagai Tersangka">12 Anggota DPRD Malang Diperiksa sebagai Tersangka</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 25 May 2018 12:20            </div>
            <p>Mereka akan diperiksa dalam kasus dugaan suap pembahasan APBD-P Tahun Anggaran 2015.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/06/870459/Aw7z43ImCy.jpg?w=188" width="188" height="124" alt="Tiga Anggota Ditunjuk Pimpin DPRD Malang" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Kasus dugaan suap pembahasan APBD-P Pemkot Malang</span>            <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/wkBQnaqb-tiga-anggota-ditunjuk-pimpin-dprd-malang" title="Tiga Anggota Ditunjuk Pimpin DPRD Malang">Tiga Anggota Ditunjuk Pimpin DPRD Malang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 06 May 2018 14:25            </div>
            <p>Upaya menunjuk Plt ini diambil untuk memperpendek mekanisme.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869985/6CGfAXd0sK.jpg?w=188" width="188" height="124" alt="Ketua KPK 'Minta Maaf' Jerat Banyak Pejabat Malang" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/0kp2nv5N-ketua-kpk-minta-maaf-jerat-banyak-pejabat-malang" title="Ketua KPK 'Minta Maaf' Jerat Banyak Pejabat Malang">Ketua KPK 'Minta Maaf' Jerat Banyak Pejabat Malang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 04 May 2018 20:34            </div>
            <p>Dia mengaku sangat prihatin dengan kasus yang terjadi di Kota Malang ini. Sebab, uang yang dikorupsi bisa terbilang &#39;receh&#39;.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jatim/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924798/8LxzbITfg4.jpg?w=200" width="188" height="124" alt="Kades di Sidoarjo Dituntut 1,5 Tahun Penjara" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ObzdEx9K-kades-di-sidoarjo-dituntut-1-5-tahun-penjara" title="Kades di Sidoarjo Dituntut 1,5 Tahun Penjara">Kades di Sidoarjo Dituntut 1,5 Tahun Penjara</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1878" title="kasus korupsi"><i class="fa fa-hashtag"></i>kasus korupsi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 06 Sep 2018 12:04            </div>
            <p>Dari APBDes tahun 2017 senilai Rp1,8 miliar tersebut, ada sekitar Rp277 juta yang digunakan terdakwa untuk kepentingan pribadi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/06/924773/Vr18Bl5tXp.jpg?w=200" width="188" height="124" alt="Pemkot Malang Bentuk Satgas PAW Anggota DPRD" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/dN6EvPQK-pemkot-malang-bentuk-satgas-paw-anggota-dprd" title="Pemkot Malang Bentuk Satgas PAW Anggota DPRD">Pemkot Malang Bentuk Satgas PAW Anggota DPRD</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/10707" title="suap ketua dprd malang"><i class="fa fa-hashtag"></i>suap ketua dprd malang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 06 Sep 2018 11:19            </div>
            <p>Plt Wali Kota Malang, Sutiaji, mengatakan satgas bukan hanya di Kota Malang. Satgas juga berada di tingkat provinsi. Tugas mereka&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924522/YGURgFrZ8e.jpg?w=200" width="188" height="124" alt="Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/akW3OgWk-mutasi-sistem-zonasi-dianggap-bukan-solusi-memenuhi-kebutuhan-guru" title="Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru">Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/306" title="pendidikan"><i class="fa fa-hashtag"></i>pendidikan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 18:38            </div>
            <p>Pemerintah belum merekrut guru baru berstatus PNS. Sehingga Dinas Pendidikan Sidoarjo mengambil kebijakan untuk memenuhi kebutuhan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924477/JvkNRnMu3q.jpg?w=200" width="188" height="124" alt="Pelantikan PAW DPRD Kota Malang Dilakukan Pekan Depan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Wb7JnmnN-pelantikan-paw-dprd-kota-malang-dilakukan-pekan-depan" title="Pelantikan PAW DPRD Kota Malang Dilakukan Pekan Depan">Pelantikan PAW DPRD Kota Malang Dilakukan Pekan Depan</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11166" title="Korupsi APBD-P Malang"><i class="fa fa-hashtag"></i>Korupsi APBD-P Malang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 17:16            </div>
            <p>Pergantian dilakukan agar roda pemerintahan Kota Malang tetap berjalan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924460/Fv9q1MO2Ag.jpg?w=200" width="188" height="124" alt="Solar di Sumenep Langka" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/3NOnDaoK-solar-di-sumenep-langka" title="Solar di Sumenep Langka">Solar di Sumenep Langka</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1170" title="bbm"><i class="fa fa-hashtag"></i>bbm </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 16:51            </div>
            <p>Padahal bahan bakar tersebut merupakan penyokong utama aktivitas mereka.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924449/Ro86JO1Gx3.jpg?w=200" width="188" height="124" alt="Soekarwo: Kasus Suap Berjemaah di Malang Menyangkut Integritas" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/aNrDERVk-soekarwo-kasus-suap-berjemaah-di-malang-menyangkut-integritas" title="Soekarwo: Kasus Suap Berjemaah di Malang Menyangkut Integritas">Soekarwo: Kasus Suap Berjemaah di Malang Menyangkut Integritas</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1878" title="kasus korupsi"><i class="fa fa-hashtag"></i>kasus korupsi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 16:33            </div>
            <p>Pakde Karwo meminta kepada partai politik (parpol) untuk benar-benar memperhatikan integritas kadernya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924439/nydPe0uG6q.jpg?w=200" width="188" height="124" alt="Pemulihan Kebakaran Gunung Bromo Butuh Waktu Seminggu" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/eN4Xj4oN-pemulihan-kebakaran-gunung-bromo-butuh-waktu-seminggu" title="Pemulihan Kebakaran Gunung Bromo Butuh Waktu Seminggu">Pemulihan Kebakaran Gunung Bromo Butuh Waktu Seminggu</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/7657" title="kebakaran lahan dan hutan"><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 16:25            </div>
            <p>Tumbuhan jenis serasah di kawasan savana tersebut sudah lama tidak terbakar sehingga menjadi tebal.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924411/y9Zn8C1KMY.jpg?w=200" width="188" height="124" alt="Api di Kawasan Gunung Bromo Padam" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/GbmjE0ok-api-di-kawasan-gunung-bromo-padam" title="Api di Kawasan Gunung Bromo Padam">Api di Kawasan Gunung Bromo Padam</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/7657" title="kebakaran lahan dan hutan"><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 15:47            </div>
            <p>Kebakaran yang terjadi sejak Sabtu, 1 September 2018 lalu itu menghabiskan padang savana sekitar 70 hektare.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924380/yArGpSm4MW.jpg?w=200" width="188" height="124" alt="Soekarwo Bahas Kelanjutan Pemerintahan Kota Malang" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/GNGqZzQk-soekarwo-bahas-kelanjutan-pemerintahan-kota-malang" title="Soekarwo Bahas Kelanjutan Pemerintahan Kota Malang">Soekarwo Bahas Kelanjutan Pemerintahan Kota Malang</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11166" title="Korupsi APBD-P Malang"><i class="fa fa-hashtag"></i>Korupsi APBD-P Malang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 15:14            </div>
            <p>Gubernur Jawa Timur, Soekarwo, menggelar pertemuan tertutup bersama petinggi partai politik (parpol) dan Plt Wali Kota Malang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924376/W0B4G9u6Hy.jpg?w=200" width="188" height="124" alt="Profil Lima Anggota DPRD Kota Malang yang Tersisa" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/MkMn2OmK-profil-lima-anggota-dprd-kota-malang-yang-tersisa" title="Profil Lima Anggota DPRD Kota Malang yang Tersisa">Profil Lima Anggota DPRD Kota Malang yang Tersisa</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1878" title="kasus korupsi"><i class="fa fa-hashtag"></i>kasus korupsi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 05 Sep 2018 14:58            </div>
            <p>Tiga anggota dewan masih bebas dari jerat KPK dan menunggu perkembangan penyidikan kasus.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jatim.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0424 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "924764"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>