<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Kerugian Sumur Ambles di Kediri Capai Ratusan&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Kerugian Sumur Ambles di Kediri Capai Ratusan Juta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jatim.metrotvnews.com/peristiwa/8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694662/nGv8iQO3wj.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1493742402" />
<meta property="og:description" content="Sebanyak 131 sumur di lima dusun di Desa Manggis, Kecamatan Puncu, Kabupaten Kediri, Jawa Timur, ambles.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Kerugian Sumur Ambles di Kediri Capai Ratusan Juta" />
<meta itemprop="description" content="Sebanyak 131 sumur di lima dusun di Desa Manggis, Kecamatan Puncu, Kabupaten Kediri, Jawa Timur, ambles.&nbsp;" />
<meta itemprop="url" content="http://jatim.metrotvnews.com/peristiwa/8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694662/nGv8iQO3wj.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 2 May 2017 13:23:36 GMT"/>
<meta http-equiv="last-modified" content="Tue, 2 May 2017 13:21:36 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Sebanyak 131 Sumur Di Lima Dusun Di Desa Manggis, Kecamatan Puncu, Kabupaten Kediri, Jawa Timur, Ambles.&nbsp;" />
<meta name="keywords" content="Longsor, Kerugian, Sumur, Ambles, Di, Kediri, Capai, Ratusan, Juta" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jatim_gateway_streaming'	: 552,
		'jatim_billboard'			: 258,
		'jatim_showcase1'			: 254,
		'jatim_showcase2'			: 255,
		'jatim_showcase3'			: 455,
		'jatim_showcase4'			: 456,
		'jatim_center1'				: 256,
		'jatim_large_skyscraper' 	: 442
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jatim.metrotvnews.com/">Jatim</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jatim</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text"  name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694662/nGv8iQO3wj.jpg?w=110" height="50" alt="Kerugian Sumur Ambles di Kediri Capai Ratusan Juta"/>
                        </div>
                        <h3> Kerugian Sumur Ambles di Kediri Capai Ratusan Juta </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/Gbm6A1ek-ratusan-sumur-di-kediri-ambles">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694655/G95HOwpc0n.jpg?w=110" height="50" alt="Ratusan Sumur di Kediri Ambles"/>
                        </div>
                        <h3> Ratusan Sumur di Kediri Ambles </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/8ko0RVOK-sopir-angkot-purabaya-sweeping-ojek-polisi-tidak-anarkis">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694362/tgfKvsci1o.jpg?w=110" height="50" alt="Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis"/>
                        </div>
                        <h3> Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/ybDR1mpK-puluhan-sopir-lyn-demo-di-depan-terminal-purabaya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694352/YjJid7SEZc.jpg?w=110" height="50" alt="Puluhan Sopir Lyn Demo di Depan Terminal Purabaya"/>
                        </div>
                        <h3> Puluhan Sopir Lyn Demo di Depan Terminal Purabaya </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/JKRy4Myk-polisi-bubarkan-pesta-coret-coret-seragam-di-sidoarjo">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694548/OV3ZzvcCEU.jpg?w=110" height="50" alt="Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo"/>
                        </div>
                        <h3> Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/4bazXBRk-aksi-konvoi-siswa-sma-di-klaten-diwarnai-kekerasan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694667/8MUAceoZGN.jpg?w=110" height="50" alt="Aksi Konvoi Siswa SMA di Klaten Diwarnai Kekerasan"/>
                        </div>
                        <h3> Aksi Konvoi Siswa SMA di Klaten Diwarnai Kekerasan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0KvGV91N-sebelum-kecelakaan-di-ciloto-sopir-bus-mengaku-rem-blong">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693620/5nW48zf3Fh.jpg?w=110" height="50" alt="Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong"/>
                        </div>
                        <h3> Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ybDR1zPK-11-paket-naskah-un-smp-diamankan-di-sel-tahanan-polsek-torjun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693608/k6YrxWOnfi.jpg?w=110" height="50" alt="11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun"/>
                        </div>
                        <h3> 11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/8N0eqArb-partai-nasdem-resmikan-akademi-bela-negara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694479/P3vK0F6UZe.jpg?w=110" height="50" alt="Partai NasDem Resmikan Akademi Bela Negara"/>
                        </div>
                        <h3> Partai NasDem Resmikan Akademi Bela Negara </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw1d5mK-diguyur-hujan-unjuk-rasa-buruh-di-jakarta-bubar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/01/694053/3a8XruZhMl.jpg?w=110" height="50" alt="Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar"/>
                        </div>
                        <h3> Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jatim.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jatim_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jatim_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694662/nGv8iQO3wj.jpg?w=110" alt="Kerugian Sumur Ambles di Kediri Capai Ratusan Juta" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta">Kerugian Sumur Ambles di Kediri Capai Ratusan Juta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694655/G95HOwpc0n.jpg?w=110" alt="Ratusan Sumur di Kediri Ambles" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/Gbm6A1ek-ratusan-sumur-di-kediri-ambles">Ratusan Sumur di Kediri Ambles</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694362/tgfKvsci1o.jpg?w=110" alt="Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/8ko0RVOK-sopir-angkot-purabaya-sweeping-ojek-polisi-tidak-anarkis">Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694352/YjJid7SEZc.jpg?w=110" alt="Puluhan Sopir Lyn Demo di Depan Terminal Purabaya" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/ybDR1mpK-puluhan-sopir-lyn-demo-di-depan-terminal-purabaya">Puluhan Sopir Lyn Demo di Depan Terminal Purabaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694548/OV3ZzvcCEU.jpg?w=110" alt="Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/JKRy4Myk-polisi-bubarkan-pesta-coret-coret-seragam-di-sidoarjo">Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jatim.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572243/ehc48gLqfk.jpg?w=110" alt="BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/Rkjy6O9b-bmkg-waspada-gelombang-tinggi-dan-angin-kencang-sepanjang-agustus">BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572249/SpXeK8CWuc.jpg?w=110" alt="Vandalisme di Jombang Kian Meresahkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLygzk-vandalisme-di-jombang-kian-meresahkan-warga">Vandalisme di Jombang Kian Meresahkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572264/W0jJtPHYbc.jpg?w=110" alt="Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0KvVyv4K-golkar-lirik-kapolda-jatim-sebagai-bakal-cagub-jatim-2018">Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572494/fA7NRzDMjt.jpg?w=110" alt="Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/bisnis/5b2MRRVN-tolak-impor-daging-beku-jatim-pilih-kembangkan-bibit-sapi">Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572605/USZDKB8c14.jpg?w=110" alt="Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLyPPk-lapak-bakal-digusur-pkl-mengadu-ke-dprd-sidoarjo">Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jatim.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694705/bunga_1.jpg?w=526" width="526" height="350" alt="Karangan Bunga Ahok-Djarot Raih Rekor Leprid" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/02/694705/karangan-bunga-ahok-djarot-raih-rekor-leprid" title="Karangan Bunga Ahok-Djarot Raih Rekor Leprid">Karangan Bunga Ahok-Djarot Raih Rekor Leprid</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694693/miras_2.jpg?w=526" width="526" height="350" alt="Gudang Miras Berkedok Toko Bangunan Digerebek Warga" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/02/694693/gudang-miras-berkedok-toko-bangunan-digerebek-warga" title="Gudang Miras Berkedok Toko Bangunan Digerebek Warga">Gudang Miras Berkedok Toko Bangunan Digerebek Warga</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694677/sumur_1.jpg?w=526" width="526" height="350" alt="Ratusan Sumur Ambles, Kediri Tetapkan Tanggap Darurat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/02/694677/ratusan-sumur-ambles-kediri-tetapkan-tanggap-darurat" title="Ratusan Sumur Ambles, Kediri Tetapkan Tanggap Darurat">Ratusan Sumur Ambles, Kediri Tetapkan Tanggap Darurat</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694667/8MUAceoZGN.jpg?w=110" alt="Aksi Konvoi Siswa SMA di Klaten Diwarnai Kekerasan" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4bazXBRk-aksi-konvoi-siswa-sma-di-klaten-diwarnai-kekerasan">Aksi Konvoi Siswa SMA di Klaten Diwarnai Kekerasan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693620/5nW48zf3Fh.jpg?w=110" alt="Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0KvGV91N-sebelum-kecelakaan-di-ciloto-sopir-bus-mengaku-rem-blong">Sebelum Kecelakaan di Ciloto, Sopir Bus Mengaku Rem Blong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/30/693608/k6YrxWOnfi.jpg?w=110" alt="11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ybDR1zPK-11-paket-naskah-un-smp-diamankan-di-sel-tahanan-polsek-torjun">11 Paket Naskah UN SMP Diamankan di Sel Tahanan Polsek Torjun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694479/P3vK0F6UZe.jpg?w=110" alt="Partai NasDem Resmikan Akademi Bela Negara" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/8N0eqArb-partai-nasdem-resmikan-akademi-bela-negara">Partai NasDem Resmikan Akademi Bela Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/01/694053/3a8XruZhMl.jpg?w=110" alt="Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw1d5mK-diguyur-hujan-unjuk-rasa-buruh-di-jakarta-bubar">Diguyur Hujan, Unjuk Rasa Buruh di Jakarta Bubar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694716/r4fByVvFzq.jpg?w=110" alt="Ki Hajar Dewantara: Berjuang dengan Akal Budi (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/melawan-lupa/3NO0YD7b-ki-hajar-dewantara-berjuang-dengan-akal-budi-1">Ki Hajar Dewantara: Berjuang dengan Akal Budi (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694709/rbUc4uoZDR.jpg?w=110" alt="Diserang Kampanye Hitam, Ridwan Kamil Pilih Fokus Bekerja" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/top-news/nbw1dzEK-diserang-kampanye-hitam-ridwan-kamil-pilih-fokus-bekerja">Diserang Kampanye Hitam, Ridwan Kamil Pilih Fokus Bekerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694701/5ReYqVdmwp.jpg?w=110" alt="Duka di Timur Jawa (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/1000-meter/9K5jGOPN-duka-di-timur-jawa-1">Duka di Timur Jawa (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694680/vD3HYxJhkd.jpg?w=110" alt="APEKSI: <i>Smart City</i> Bukan Kota Penuh Aplikasi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/GNGLXdLb-apeksi-smart-city-bukan-kota-penuh-aplikasi">APEKSI: <i>Smart City</i> Bukan Kota Penuh Aplikasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/02/694664/dO5zwms1vp.jpg?w=110" alt="Kemensos Tegaskan Segera Bertemu Cak Budi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/0KvGV5wN-kemensos-tegaskan-segera-bertemu-cak-budi">Kemensos Tegaskan Segera Bertemu Cak Budi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

						  	<h4> </h4>
			  <h1>Kerugian Sumur Ambles di Kediri Capai Ratusan Juta </h1><div class="line"><div class="reg"> Amaluddin &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 02 May 2017 20:21 WIB</div> <a class="tag" href=http://jatim.metrotvnews.com/topic/286 title=longsor><i class="fa fa-hashtag"></i>longsor</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jatim.metrotvnews.com/" title="jatim">Jatim</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kerugian Sumur Ambles di Kediri Capai Ratusan Juta http://metrotvn.ws/8ko0R6WK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sebanyak+131+sumur+di+lima+dusun+di+Desa+Manggis%2C+Kecamatan+Puncu%2C+Kabupaten+Kediri%2C+Jawa+Timur%2C+ambles.%26nbsp%3B&display=popup&link=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta&name=Kerugian+Sumur+Ambles+di+Kediri+Capai+Ratusan+Juta&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F02%2F694662%2FnGv8iQO3wj.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kerugian+Sumur+Ambles+di+Kediri+Capai+Ratusan+Juta+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kerugian+Sumur+Ambles+di+Kediri+Capai+Ratusan+Juta+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694662/nGv8iQO3wj.jpg?w=650" alt="Kerugian Sumur Ambles di Kediri Capai Ratusan Juta" />
    <div class="sum">
        Salah satu dari ratusan sumur ambles di Dusun Nanas, Desa Manggis, Kecamatan Puncu, Kabupaten Kediri. (MTVN/Amal)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Surabaya: </strong>Sebanyak 131 sumur di lima dusun di Desa Manggis, Kecamatan Puncu, Kabupaten Kediri, Jawa Timur, ambles. Dalam insiden itu, Badan Penanggulangan Bencana Daerah (BPBD) Jatim mencatat kerugian mencapai ratusa juta.&nbsp;<br /><br />
"Meski tidak ada korban jiwa, kejadian tersebut telah menyebabkan kerugian materi dengan total kerugian yang diderita warga berjumlah sekitar Rp220 juta," kata Kepala Pelaksana BPBD Jatim, Sudarmawan, di Surabaya, Selasa, 2 Mei 2017.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jatim.metrotvnews.com/topic/286">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://jatim.metrotvnews.com/peristiwa/Gbm6A1ek-ratusan-sumur-di-kediri-ambles">Ratusan Sumur di Kediri Ambles</a></li>
        
               
            <li><a href="http://jabar.metrotvnews.com/peristiwa/xkEr8g5K-bogor-ditimpa-longsor-banjir-limpasan-akibat-hujan-deras">Bogor Ditimpa Longsor & Banjir Limpasan Akibat Hujan Deras</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/headline-news/gNQlY5nK-13-rumah-di-trenggalek-rusak-tertimpa-longsor">13 Rumah di Trenggalek Rusak Tertimpa Longsor</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal">Tips Mengemil agar Berat Badan Tetap Ideal</a>
                </li>        </ul>
    </div>


Menurut Darmawan, sumur ambles itu terjadi tiga hari berturut-turut, sejak Senin hingga Rabu, 24-26 April 2017. Semula, kata Darmawan, sumur ambles sebanyak 17 sumur terjadi sekitar 17.30 WIB, di Dusun Nanas, Desa Manggis, Kecamatan Puncu, Kabupaten Kediri.&nbsp;<br /><br />
"Kemudian pada Rabu (26 April) pukul 11.00 WIB, ada sekitar 47 sumur ambles. Kemudian terus meluas sampai sekarang," katanya.<br /><br />
Pihaknya belum mengetahui pasti penyebab sumur ambles. Karena itu, Pemprov akan melakukan kajian terhadap fenomena terjadinya sumur ambles tersebut.&nbsp;<br /><br />
"Kami bersama Pusat Air Tanah dan Geologi Lingkungan Badan Geologi Bandung didampingi Tim Dinas Energi dan Sumberdaya Mineral Pemprov Jatim, juga telah meninjau ke lokasi sumur ambles, nanti akan kami kaji penyebabnya," katanya.<br /><br />
BPBD saat ini fokus untuk menyediakan air bersih kepada masyarakat. "Yang penting saat ini kebutuhan warga terhadap air bersih kita penuhi, PDAM juga siap untuk menyuplai," tandasnya.<br /><br />
Berdasar data yang terkumpul, sumur ambles terjadi di Desa Manggis, Kecamatan Puncu. Ada empat dari lima dusun yang mengalami fenomena sumur ambles. Yakni, dusun Nanas, Jambean, Dorok dan Manggis. Satu desa lagi, Ringinbagus tidak ada kejadian sumur ambles.<br /><br />
Dari empat dusun tersebut, dusun Dorok tercatat paling banyak terjadi sumur ambles. Di Dorok terdapat 700 sumur, yang ambles sebanyak 80 ambles. Disusul dusun Nanas yakni 38 sumur, Jambean 12 sumur dan Manggis satu sumur.<br /><br />
Dengan demikian, dari total 1.198 sumur yang ada di kec Puncu, jumlah sumur yang ambles sebanyak 131 sumur. Meski, demikian Pemerintah Kabupaten (Pemkab) Kediri dan Pemprov Jatim belum memutuskan untuk relokasi warga.<br /><br />            <br/>(ALB)</p>            
            </p>
        </div>
        
			<div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kerugian Sumur Ambles di Kediri Capai Ratusan Juta http://metrotvn.ws/8ko0R6WK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sebanyak+131+sumur+di+lima+dusun+di+Desa+Manggis%2C+Kecamatan+Puncu%2C+Kabupaten+Kediri%2C+Jawa+Timur%2C+ambles.%26nbsp%3B&display=popup&link=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta&name=Kerugian+Sumur+Ambles+di+Kediri+Capai+Ratusan+Juta&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F02%2F694662%2FnGv8iQO3wj.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta&amp;title=Kerugian+Sumur+Ambles+di+Kediri+Capai+Ratusan+Juta&amp;summary=Sebanyak+131+sumur+di+lima+dusun+di+Desa+Manggis%2C+Kecamatan+Puncu%2C+Kabupaten+Kediri%2C+Jawa+Timur%2C+ambles.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jatim.metrotvnews.com/peristiwa/8ko0R6WK-kerugian-sumur-ambles-di-kediri-capai-ratusan-juta" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jatim.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/28/692554/joTFOvunmw.jpg?w=188" width="188" height="124" alt="Jalan Lintas Siantar-Parapat Terputus Tertimbun Longsor" />
                <a class="canal" href="http://jatim.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/ObzWJylk-jalan-lintas-siantar-parapat-terputus-tertimbun-longsor" title="Jalan Lintas Siantar-Parapat Terputus Tertimbun Longsor">Jalan Lintas Siantar-Parapat Terputus Tertimbun Longsor</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 05:59            </div>
            <p>Jalan lintas Siantar-Parapat, Kabupaten Simalungun, Sumatera Utara yang menuju kawasan Danau Toba, Kamis malam, lumpuh total akibat&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/25/691251/DaM04lHiX8.jpg?w=188" width="188" height="124" alt="Jalan Nasional Menuju Danau Toba Longsor" />
                <a class="canal" href="http://jatim.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/yNLeE0vb-jalan-nasional-menuju-danau-toba-longsor" title="Jalan Nasional Menuju Danau Toba Longsor">Jalan Nasional Menuju Danau Toba Longsor</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 19:26            </div>
            <p>Jalan nasional menuju kawasan wisata Danau Toba di Sumatera Utara longsor. Hal ini membuat jalur nyaris tidak dapat dilalui.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691070/vJu7UAnQkO.jpg?w=188" width="188" height="124" alt="Setelah Hujan Daeras Warga Dusun Kalidapu Kendal takut Pulang" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/1bV687Xb-setelah-hujan-daeras-warga-dusun-kalidapu-kendal-takut-pulang" title="Setelah Hujan Daeras Warga Dusun Kalidapu Kendal takut Pulang">Setelah Hujan Daeras Warga Dusun Kalidapu Kendal takut Pulang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 14:45            </div>
            <p>Kepala BPBD Kendal Sigit Sulistyo mengatakan longsor terjadi setelah hujan deras sepekan terakhir. Tim gabungan bersama warga kini&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690999/xe0jgFEUG8.jpg?w=188" width="188" height="124" alt="Ruas Jalan Provinsi di Simalungun Longsor" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/Gbm67p9k-ruas-jalan-provinsi-di-simalungun-longsor" title="Ruas Jalan Provinsi di Simalungun Longsor">Ruas Jalan Provinsi di Simalungun Longsor</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 12:46            </div>
            <p>&nbsp;Longsor diduga akibat hujan yang turun terus menguyur serta truk kelebihan tonase yang kerap melalui wilayah itu.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690571/sSPtbOvM47.jpg?w=188" width="188" height="124" alt="Longsor Tutup Jalan Antardesa di Kendal" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Rb1OEvAK-longsor-tutup-jalan-antardesa-di-kendal" title="Longsor Tutup Jalan Antardesa di Kendal">Longsor Tutup Jalan Antardesa di Kendal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 13:11            </div>
            <p>Hingga Senin pagi 24 April 2017, kendaraan bermotor masih belum bisa melintas jalan. Sebab jalan tersebut longsor, tepatnya di lereng&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690441/v6pedYc13n.jpg?w=188" width="188" height="124" alt="Satu Korban Longsor di Aceh Diduga Tertimbun Batu Besar" />
                <a class="canal" href="http://jatim.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/0kpJgBEN-satu-korban-longsor-di-aceh-diduga-tertimbun-batu-besar" title="Satu Korban Longsor di Aceh Diduga Tertimbun Batu Besar">Satu Korban Longsor di Aceh Diduga Tertimbun Batu Besar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 07:42            </div>
            <p>Tim SAR di Aceh Tengah masih terus melakukan evakuasi terhadap korban longsor di jalan pintas nasional Aceh Tengah-Gayo Luwes. Korban&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/690011/dMSwmEbK32.jpg?w=188" width="188" height="124" alt="Hujan Deras, Jalan Wisata Gunung Bromo Tertimbun Longsor" />
                <a class="canal" href="http://jatim.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/Gbm67M4k-hujan-deras-jalan-wisata-gunung-bromo-tertimbun-longsor" title="Hujan Deras, Jalan Wisata Gunung Bromo Tertimbun Longsor">Hujan Deras, Jalan Wisata Gunung Bromo Tertimbun Longsor</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 17:21            </div>
            <p>Hujan deras yang mengguyur lereng Gunung Bromo di Kabupaten Probolinggo, Jawa Timur menyebabkan tebing setinggi 20 meter longsor.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689226/fn8KihHTxy.jpg?w=188" width="188" height="124" alt="Pencarian Korban Longsor Nganjuk Dihentikan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/1bV68eGb-pencarian-korban-longsor-nganjuk-dihentikan" title="Pencarian Korban Longsor Nganjuk Dihentikan">Pencarian Korban Longsor Nganjuk Dihentikan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Apr 2017 19:51            </div>
            <p>Keputusan menghentikan pencarian lima korban longsor juga sudah disepakati keluarga korban longsor.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/19/688669/longsor_1.jpg?w=188" width="188" height="124" alt="10 Hari Berselang, 5 Korban Longsor Nganjuk Belum Ditemukan" />
                <a class="canal" href="http://jatim.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/04/19/688669/10-hari-berselang-5-korban-longsor-nganjuk-belum-ditemukan" title="10 Hari Berselang, 5 Korban Longsor Nganjuk Belum Ditemukan">10 Hari Berselang, 5 Korban Longsor Nganjuk Belum Ditemukan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 19 Apr 2017 21:03            </div>
            <p>Metrotvnews.com, Jakarta: Tim SAR melakukan pencarian lima korban longsor di Dese Kepel, Kecamatan Ngetos, Kabupaten Nganjuk, Jawa&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/18/687546/eBwokWiE4b.jpg?w=188" width="188" height="124" alt="Ahli Waris Korban Longsor Ponorogo Terima Santunan Rp15 Juta" />
                <a class="canal" href="http://jatim.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/zNAjM8vb-ahli-waris-korban-longsor-ponorogo-terima-santunan-rp15-juta" title="Ahli Waris Korban Longsor Ponorogo Terima Santunan Rp15 Juta">Ahli Waris Korban Longsor Ponorogo Terima Santunan Rp15 Juta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 18 Apr 2017 06:18            </div>
            <p>Menteri Sosial, Khofifah Indar Parawansa menggelar doa bersama dan memberikan santunan kepada korban longsor Ponorogo. Kegiatan dilaksanakan&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jatim/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692631/MFNBiop6Lh.jpg?w=316" width="316" height="210" alt="5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk http://metrotvn.ws/zNPd29zN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk" title="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk">5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:41 
                        </div>
                        <p>Mengemil memang nikmat, namun jika tak memperhatikan jumlah kalori yang masuk, berat badan Anda bisa&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692608/9Mfxk1vKBZ.jpg?w=316" width="316" height="210" alt="Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya http://metrotvn.ws/ybDR9oqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya">Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/9887" title="Topic"><i class="fa fa-hashtag"></i>tumbuh kembang anak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:03 
                        </div>
                        <p>Bermain di luar rumah sangat dianjurkan untuk dilakukan anak. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694665/9d2fyoXn7l.jpg?w=200" width="188" height="124" alt="Kabel Internet Putus Akibatkan UNBK di Sidoarjo Tertunda" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/VNn6xqEN-kabel-internet-putus-akibatkan-unbk-di-sidoarjo-tertunda" title="Kabel Internet Putus Akibatkan UNBK di Sidoarjo Tertunda">Kabel Internet Putus Akibatkan UNBK di Sidoarjo Tertunda</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1860" title="ujian nasional smp"><i class="fa fa-hashtag"></i>ujian nasional smp </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 20:23            </div>
            <p>Ternyata satu kabel di Dusun Kendal, Desa Bakung, Balongbendo, putus. Petugas lantas menyambungkan kabel agar UNBK tetap berjalan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694655/G95HOwpc0n.jpg?w=200" width="188" height="124" alt="Ratusan Sumur di Kediri Ambles" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Gbm6A1ek-ratusan-sumur-di-kediri-ambles" title="Ratusan Sumur di Kediri Ambles">Ratusan Sumur di Kediri Ambles</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/286" title="longsor"><i class="fa fa-hashtag"></i>longsor </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 20:06            </div>
            <p>&quot;Sedangkan jumlah, total sumur yang ambles atau longgsor hingga saat ini sebanyak 131 sumur.&quot;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694548/OV3ZzvcCEU.jpg?w=200" width="188" height="124" alt="Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/JKRy4Myk-polisi-bubarkan-pesta-coret-coret-seragam-di-sidoarjo" title="Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo">Polisi Bubarkan Pesta Coret-coret Seragam di Sidoarjo</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/325" title="ujian nasional"><i class="fa fa-hashtag"></i>ujian nasional </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 17:34            </div>
            <p>Para siswa sempat tak menghiraukan saat dibubarkan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694477/4qRbITEa1h.jpg?w=200" width="188" height="124" alt="Cerita Peternak Tangguh Penghasil Pupuk Fermentasi di Tuban" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Wb7YOwBK-cerita-peternak-tangguh-penghasil-pupuk-fermentasi-di-tuban" title="Cerita Peternak Tangguh Penghasil Pupuk Fermentasi di Tuban">Cerita Peternak Tangguh Penghasil Pupuk Fermentasi di Tuban</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1780" title="peternakan"><i class="fa fa-hashtag"></i>peternakan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 16:08            </div>
            <p>Nasib ketiga warga Desa Temandang ini berubah, saat PT Semen Gresik (SG) Tuban bersama Universitas Gajah Mada (UGM), membuat program&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694478/pFE9Qlm1sx.jpg?w=200" width="188" height="124" alt="UNBK baru Berjalan 30 Menit, Listrik pun Padam" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/GKdgXaAk-unbk-baru-berjalan-30-menit-listrik-pun-padam" title="UNBK baru Berjalan 30 Menit, Listrik pun Padam">UNBK baru Berjalan 30 Menit, Listrik pun Padam</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/325" title="ujian nasional"><i class="fa fa-hashtag"></i>ujian nasional </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 16:05            </div>
            <p>Menurutnya, siswa yang mengikuti ujian sebanyak 344 orang, sedangkan laptop yang dipakai sebanyak 80 unit.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694375/t40DLKw9hR.jpg?w=200" width="188" height="124" alt="UNBK Jember Sempat Alami Gangguan Server dan Listrik" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/zNPdorWN-unbk-jember-sempat-alami-gangguan-server-dan-listrik" title="UNBK Jember Sempat Alami Gangguan Server dan Listrik">UNBK Jember Sempat Alami Gangguan Server dan Listrik</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1860" title="ujian nasional smp"><i class="fa fa-hashtag"></i>ujian nasional smp </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 13:28            </div>
            <p>SMP Negeri 1 Jember sempat mengalami gangguan saat&nbsp;Ujian Nasional Berbasis Komputer</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694362/tgfKvsci1o.jpg?w=200" width="188" height="124" alt="Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/8ko0RVOK-sopir-angkot-purabaya-sweeping-ojek-polisi-tidak-anarkis" title="Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis">Sopir Angkot Purabaya <i>Sweeping</i> Ojek, Polisi: Tidak Anarkis</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/8624" title="polemik sampah jakarta"><i class="fa fa-hashtag"></i>polemik sampah jakarta </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 13:10            </div>
            <p>&quot;Selama tidak anarkistis, kami tetap melakukan pengamanan. Dan terbukti sampai saat ini mereka tidak anarkis. Hanya mogok massal&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694352/YjJid7SEZc.jpg?w=200" width="188" height="124" alt="Puluhan Sopir Lyn Demo di Depan Terminal Purabaya" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ybDR1mpK-puluhan-sopir-lyn-demo-di-depan-terminal-purabaya" title="Puluhan Sopir Lyn Demo di Depan Terminal Purabaya">Puluhan Sopir Lyn Demo di Depan Terminal Purabaya</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/9481" title="polemik taksi online"><i class="fa fa-hashtag"></i>polemik taksi online </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 12:55            </div>
            <p>&quot;Ikut demo, gara-gara penumpang tambah habis. Pemasukan juga semakin menipis. Dientekno (dihabiskan) Uber," kata Amin.<br&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694266/D29xZWSvPz.jpg?w=200" width="188" height="124" alt="Pencetakan KTP-el di Situbondo Terkendala Gangguan <i>Server</i>" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/akW84BMK-pencetakan-ktp-el-di-situbondo-terkendala-gangguan-server" title="Pencetakan KTP-el di Situbondo Terkendala Gangguan <i>Server</i>">Pencetakan KTP-el di Situbondo Terkendala Gangguan <i>Server</i></a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/8103" title="e-ktp"><i class="fa fa-hashtag"></i>e-ktp </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 10:40            </div>
            <p>Proses pencetakan kartu identitas diri jadi terganggu akibat kerapnya gangguan jaringan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/694075/KU3L9x5Yhs.jpg?w=200" width="188" height="124" alt="Polres Jombang Gerebek Tambang Galian C" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/zNPdoqXN-polres-jombang-gerebek-tambang-galian-c" title="Polres Jombang Gerebek Tambang Galian C">Polres Jombang Gerebek Tambang Galian C</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/4593" title="tambang galian c"><i class="fa fa-hashtag"></i>tambang galian c </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 18:56            </div>
            <p>Para pelaku bisa diancam hukuman 10 tahun penjara dan denda maksimal Rp10 miliar.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jatim.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.2323 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "694662"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            })
		});
		</script>
    </body>
</html>