<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | PT KAI Daop 9 Prediksi Terjadi Peningkatan&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="PT KAI Daop 9 Prediksi Terjadi Peningkatan Penumpang" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jatim.metrotvnews.com/peristiwa/8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884918/Tk5HrYtVBl.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1528284285" />
<meta property="og:description" content="Jumlah penumpang diprediksi meningakt sebesar 2%" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="PT KAI Daop 9 Prediksi Terjadi Peningkatan Penumpang" />
<meta itemprop="description" content="Jumlah penumpang diprediksi meningakt sebesar 2%" />
<meta itemprop="url" content="http://jatim.metrotvnews.com/peristiwa/8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884918/Tk5HrYtVBl.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 6 Jun 2018 6:24:41 GMT"/>
<meta http-equiv="last-modified" content="Wed, 6 Jun 2018 6:22:41 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Jumlah Penumpang Diprediksi Meningakt Sebesar 2%" />
<meta name="keywords" content="Mudik, Lebaran, 2018, PT, KAI, Daop, 9, Prediksi, Terjadi, Peningkatan, Penumpang" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jatim_gateway_streaming'	: 552,
    'jatim_signature'     : 585,
    'jatim_billboard'     : 258,
		'jatim_showcase1'			: 254,
		'jatim_showcase2'			: 255,
		'jatim_showcase3'			: 455,
		'jatim_showcase4'			: 456,
		'jatim_center1'				: 256,
		'jatim_large_skyscraper' 	: 442
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jatim.metrotvnews.com/">Jatim</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jatim</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text"  name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/4KZ4Pxqb-pemkot-surabaya-tak-punya-anggaran-untuk-thr">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884988/zJwHtSQvuC.jpg?w=110" height="50" alt="Pemkot Surabaya Tak Punya Anggaran untuk THR"/>
                        </div>
                        <h3> Pemkot Surabaya Tak Punya Anggaran untuk THR </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/0Kv7L1wN-bom-batal-diledakkan-karena-perempuan-berjilbab">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884964/KbaWSUc6C8.jpg?w=110" height="50" alt="Bom Batal Diledakkan karena Perempuan Berjilbab"/>
                        </div>
                        <h3> Bom Batal Diledakkan karena Perempuan Berjilbab </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/GbmjB7ek-universitas-jember-dibantu-bnpt-dan-polisi-tangkal-radikalisme">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884955/XnGejyIbJx.jpg?w=110" height="50" alt="Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme"/>
                        </div>
                        <h3> Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/lKYEPV3K-jembatan-widang-resmi-beroperasi-hari-ini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884817/692niHG1CJ.JPG?w=110" height="50" alt="Jembatan Widang Resmi Beroperasi Hari Ini"/>
                        </div>
                        <h3> Jembatan Widang Resmi Beroperasi Hari Ini </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/4baox0RK-polda-jatim-siagakan-2-650-personel-kawal-mudik-lebaran-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884923/kKFiaERYjt.jpg?w=110" height="50" alt="Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018"/>
                        </div>
                        <h3> Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018 </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Rb1VG91k-kpk-tangkap-tangan-bupati-purbalingga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884071/oZaHkFqDsy.jpg?w=110" height="50" alt="KPK Tangkap Tangan Bupati Purbalingga"/>
                        </div>
                        <h3> KPK Tangkap Tangan Bupati Purbalingga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/ramadan/gNQneVob-jelajah-ramadan-pondok-pesantren-assalafi-al-fithrah-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884314/DAp4PMiJuX.jpg?w=110" height="50" alt="Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)"/>
                        </div>
                        <h3> Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/akW39qqk-terminal-baru-bandara-ahmad-yani-angkat-konsep-go-green">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884166/7Gu86izZWU.jpg?w=110" height="50" alt="Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i>"/>
                        </div>
                        <h3> Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i> </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/gNQne8Ob-meteor-meledak-di-langit-tiongkok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883514/FpQwcx8Z9S.jpg?w=110" height="50" alt="Meteor Meledak di Langit Tiongkok"/>
                        </div>
                        <h3> Meteor Meledak di Langit Tiongkok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/ybJ6rdnb-mengajarkan-kepedulian-sejak-dini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883782/hGQJRsc4K5.jpg?w=110" height="50" alt="Mengajarkan Kepedulian Sejak Dini"/>
                        </div>
                        <h3> Mengajarkan Kepedulian Sejak Dini </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jatim.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jatim_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jatim_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884988/zJwHtSQvuC.jpg?w=110" alt="Pemkot Surabaya Tak Punya Anggaran untuk THR" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/4KZ4Pxqb-pemkot-surabaya-tak-punya-anggaran-untuk-thr">Pemkot Surabaya Tak Punya Anggaran untuk THR</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884964/KbaWSUc6C8.jpg?w=110" alt="Bom Batal Diledakkan karena Perempuan Berjilbab" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0Kv7L1wN-bom-batal-diledakkan-karena-perempuan-berjilbab">Bom Batal Diledakkan karena Perempuan Berjilbab</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884955/XnGejyIbJx.jpg?w=110" alt="Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/GbmjB7ek-universitas-jember-dibantu-bnpt-dan-polisi-tangkal-radikalisme">Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884817/692niHG1CJ.JPG?w=110" alt="Jembatan Widang Resmi Beroperasi Hari Ini" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/lKYEPV3K-jembatan-widang-resmi-beroperasi-hari-ini">Jembatan Widang Resmi Beroperasi Hari Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884923/kKFiaERYjt.jpg?w=110" alt="Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/4baox0RK-polda-jatim-siagakan-2-650-personel-kawal-mudik-lebaran-2018">Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jatim.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572243/ehc48gLqfk.jpg?w=110" alt="BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/Rkjy6O9b-bmkg-waspada-gelombang-tinggi-dan-angin-kencang-sepanjang-agustus">BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572249/SpXeK8CWuc.jpg?w=110" alt="Vandalisme di Jombang Kian Meresahkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLygzk-vandalisme-di-jombang-kian-meresahkan-warga">Vandalisme di Jombang Kian Meresahkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572264/W0jJtPHYbc.jpg?w=110" alt="Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0KvVyv4K-golkar-lirik-kapolda-jatim-sebagai-bakal-cagub-jatim-2018">Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572494/fA7NRzDMjt.jpg?w=110" alt="Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/bisnis/5b2MRRVN-tolak-impor-daging-beku-jatim-pilih-kembangkan-bibit-sapi">Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572605/USZDKB8c14.jpg?w=110" alt="Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLyPPk-lapak-bakal-digusur-pkl-mengadu-ke-dprd-sidoarjo">Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jatim.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885076/aditya_1.jpg?w=526" width="526" height="350" alt="Politikus Golkar Aditya Moha Divonis Empat Tahun Penjara" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/06/885076/politikus-golkar-aditya-moha-divonis-empat-tahun-penjara" title="Politikus Golkar Aditya Moha Divonis Empat Tahun Penjara">Politikus Golkar Aditya Moha Divonis Empat Tahun Penjara</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885005/bandara_1.jpg?w=526" width="526" height="350" alt="Terminal Baru Ahmad Yani Semarang Mulai Beroperasi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/06/885005/terminal-baru-ahmad-yani-semarang-mulai-beroperasi" title="Terminal Baru Ahmad Yani Semarang Mulai Beroperasi">Terminal Baru Ahmad Yani Semarang Mulai Beroperasi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884968/deportasi_5.jpg?w=526" width="526" height="350" alt="Polda dan Imigrasi Bali Deportasi Ratusan Warga Tiongkok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/06/884968/polda-dan-imigrasi-bali-deportasi-ratusan-warga-tiongkok" title="Polda dan Imigrasi Bali Deportasi Ratusan Warga Tiongkok">Polda dan Imigrasi Bali Deportasi Ratusan Warga Tiongkok</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884071/oZaHkFqDsy.jpg?w=110" alt="KPK Tangkap Tangan Bupati Purbalingga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Rb1VG91k-kpk-tangkap-tangan-bupati-purbalingga">KPK Tangkap Tangan Bupati Purbalingga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884314/DAp4PMiJuX.jpg?w=110" alt="Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/ramadan/gNQneVob-jelajah-ramadan-pondok-pesantren-assalafi-al-fithrah-1">Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884166/7Gu86izZWU.jpg?w=110" alt="Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i>" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/akW39qqk-terminal-baru-bandara-ahmad-yani-angkat-konsep-go-green">Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883514/FpQwcx8Z9S.jpg?w=110" alt="Meteor Meledak di Langit Tiongkok" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/gNQne8Ob-meteor-meledak-di-langit-tiongkok">Meteor Meledak di Langit Tiongkok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/04/883782/hGQJRsc4K5.jpg?w=110" alt="Mengajarkan Kepedulian Sejak Dini" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/ybJ6rdnb-mengajarkan-kepedulian-sejak-dini">Mengajarkan Kepedulian Sejak Dini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/885105/uCEXHnJxrN.jpg?w=110" alt="Inspirasi Ramadan: Islam dan Pembangunan (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/ramadan/aNrDxwWk-inspirasi-ramadan-islam-dan-pembangunan-1">Inspirasi Ramadan: Islam dan Pembangunan (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884936/IYMh5alQ4r.jpg?w=110" alt="Menularkan 'Demam' Asian Games 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/GNGqmlLk-menularkan-demam-asian-games-2018">Menularkan 'Demam' Asian Games 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884899/Hr8IzReX03.jpg?w=110" alt="Menjaga Kedaulatan Sumber Daya Laut Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GbmjB4ok-menjaga-kedaulatan-sumber-daya-laut-indonesia">Menjaga Kedaulatan Sumber Daya Laut Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884877/q0l4GRvhVY.jpg?w=110" alt="Bandara Baru Ahmad Yani Resmi Dibuka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7JaynN-bandara-baru-ahmad-yani-resmi-dibuka">Bandara Baru Ahmad Yani Resmi Dibuka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884862/I2HPGulNdK.jpg?w=110" alt="Waspada Gratifikasi Pejabat Saat Lebaran" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/8korZY5b-waspada-gratifikasi-pejabat-saat-lebaran">Waspada Gratifikasi Pejabat Saat Lebaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

						  	<h4> </h4>
			  <h1>PT KAI Daop 9 Prediksi Terjadi Peningkatan Penumpang </h1><div class="line"><div class="reg"> Kusbandono &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 06 Jun 2018 13:22 WIB</div> <a class="tag" href=http://jatim.metrotvnews.com/topic/11144 title=Mudik Lebaran 2018><i class="fa fa-hashtag"></i>Mudik Lebaran 2018</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jatim.metrotvnews.com/" title="jatim">Jatim</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=PT KAI Daop 9 Prediksi Terjadi Peningkatan Penumpang http://metrotvn.ws/8korZmWb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Jumlah+penumpang+diprediksi+meningakt+sebesar+2%25&display=popup&link=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang&name=PT+KAI+Daop+9+Prediksi+Terjadi+Peningkatan+Penumpang&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F06%2F06%2F884918%2FTk5HrYtVBl.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=PT+KAI+Daop+9+Prediksi+Terjadi+Peningkatan+Penumpang+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/PT+KAI+Daop+9+Prediksi+Terjadi+Peningkatan+Penumpang+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884918/Tk5HrYtVBl.jpg?w=650" alt="PT KAI Daop 9 Prediksi Terjadi Peningkatan Penumpang" />
    <div class="sum">
        Ilustrasi. ANTARA /Sigid Kurniawan    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jember: </strong>PT KAI Daop 9 Jember memperkirakan akan terjadi peningkatan jumlah penumpang sebesar 2% pada masa angkutan mudik dan balik Lebaran tahun 2018 ini dibanding tahun lalu.&nbsp;<br /><br />
Manager Humas PT KAI Daop 9 Jember Luqman Arif mengatakan pada 2017 lalu jumlah penumpang kereta api di Daop 9 sebanyak 149.238 penumpang. Tahun ini diprediksikan akan naik menjadi 152.885 penumpang.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jatim.metrotvnews.com/topic/11144">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/peristiwa/VNx7wJ8K-jelang-lebaran-tol-tanjung-priok-didiskon">Jelang Lebaran, Tol Tanjung Priok Didiskon</a></li>
        
               
            <li><a href="http://ramadan.metrotvnews.com/news-ramadan/3NOnP57K-ramp-check-jelang-mudik-ditingkatkan"><i>Ramp Check</i> Jelang Mudik Ditingkatkan</a></li>
        
               
            <li><a href="http://www.metrotvnews.com/peristiwa/Obzdm9lK-polda-bali-pantau-dua-pelabuhan-saat-musim-mudik">Polda Bali Pantau Dua Pelabuhan saat Musim Mudik</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Kami memperkirakan terjadi peningkatan jumlah penumpang pada angkutan Lebaran tahun ini sebesar 2% dibanding tahun sebelumnya." Terang Lukman.<br /><br />
Untu itu pihaknya telah melakukan sejumlah persiapan guna menghadapi masa angkutan lebaran yang dilaksanakan selama 22 hari terhitung&nbsp; dari 5 Juni hingga 26 Juni 2018.<br />
&nbsp;<br />
"Kami telah mempersiapkan segala sesuatunya untuk menyambut masa angkutan Lebaran 2018 ini dengan maksimal." Kata Lukman kepada Medcom.id Rabu, 6 Juni 2018.<br /><br />
Pihaknya juga sudah mengantisipasi kenaikan jumlah penumpang khususnya untuk jarak pendek dan menengah dengan menyiapkan gerbong tambahan pada kereta api kelas ekonomi pada rangkaian kereta api mutiara timur siang dan malam relasi Banyuwangi &ndash; Surabaya sebanyak106 tempat duduk.<br /><br />
"Sebagai antisipasi, kami telah siapkan gerbong tambah untuk jarak menengah dan pendek." Ujar Lukman.<br /><br />
Lebih jauh Lukman mengatakan, PT KAI Daop telah mempersiapkan segala hal yang menunjang kenyamanan penumpang. Baik itu sarana, prasarana maupun sumber daya manusia yang bertugas di tiap stasiun.<br /><br />
"Kami siap melaksanakan masa angkutan Lebaran tahun 2018 dengan memberi yang terbaik untuk penumpang kereta api yang melaksanakan mudik Lebaran." Pungkas Lukman.<br />
<br /><br />            <br/>(ALB)</p>            
            </p>
                                    <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jatim_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
			<div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=PT KAI Daop 9 Prediksi Terjadi Peningkatan Penumpang http://metrotvn.ws/8korZmWb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2F8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang&amp;title=PT+KAI+Daop+9+Prediksi+Terjadi+Peningkatan+Penumpang&amp;summary=Jumlah+penumpang+diprediksi+meningakt+sebesar+2%25" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jatim.metrotvnews.com/peristiwa/8korZmWb-pt-kai-daop-9-prediksi-terjadi-peningkatan-penumpang" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jatim.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885041/sqJNMBeS3v.jpg?w=188" width="188" height="124" alt="Tol Kertosono-Wilangan Siap Sambut Pemudik" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/0kp25rWN-tol-kertosono-wilangan-siap-sambut-pemudik" title="Tol Kertosono-Wilangan Siap Sambut Pemudik">Tol Kertosono-Wilangan Siap Sambut Pemudik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 16:21            </div>
            <p>Difungsikannya tol itu untuk mengurai kemacetan di wilayah Jawa Timur.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885019/d6Q1DnU03e.jpg?w=188" width="188" height="124" alt="Penumpang Kereta di Sumut Diprediksi Meningkat" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/GNlAQjXb-penumpang-kereta-di-sumut-diprediksi-meningkat" title="Penumpang Kereta di Sumut Diprediksi Meningkat">Penumpang Kereta di Sumut Diprediksi Meningkat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:46            </div>
            <p>PT KAI Divre I Sumut menambah gerbong mengantisipasi lonjakan penumpang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885011/cb4kKgU5FO.jpg?w=188" width="188" height="124" alt="Penumpang Angkutan Mudik 2018 di Jatim Capai 8,07 Juta" />
                <a class="canal" href="http://jatim.metrotvnews.com/info-mudik-ramadan" title="Info Mudik (Ramadan)">Info Mudik (Ramadan)</a>
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GbmjBwOk-penumpang-angkutan-mudik-2018-di-jatim-capai-8-07-juta" title="Penumpang Angkutan Mudik 2018 di Jatim Capai 8,07 Juta">Penumpang Angkutan Mudik 2018 di Jatim Capai 8,07 Juta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:38            </div>
            <p>Jumlah tersebut untuk angkutan darat, kereta api, penyeberangan laut, dan udara.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884987/Ym8EAu9z3U.jpg?w=188" width="188" height="124" alt="Mudik Pakai Transportasi Umum, Warga Bisa Titip Kendaraan di Kantor Polisi" />
                <a class="canal" href="http://jatim.metrotvnews.com/newsline" title="Newsline">Newsline</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//newsline/RkjZeXWk-mudik-pakai-transportasi-umum-warga-bisa-titip-kendaraan-di-kantor-polisi" title="Mudik Pakai Transportasi Umum, Warga Bisa Titip Kendaraan di Kantor Polisi">Mudik Pakai Transportasi Umum, Warga Bisa Titip Kendaraan di Kantor Polisi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:04            </div>
            <p>Kapolri Jenderal Tito Karnavian mengatakan kantor-kantor kepolisian bisa dijadikan tempat untuk menitipkan kendaraan warga yang mudik&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884985/TmriFpk81K.jpg?w=188" width="188" height="124" alt="Puluhan Rambu Petunjuk ke Merak Dipasang" />
                <a class="canal" href="http://jatim.metrotvnews.com/info-mudik-ramadan" title="Info Mudik (Ramadan)">Info Mudik (Ramadan)</a>
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/0kp2570N-puluhan-rambu-petunjuk-ke-merak-dipasang" title="Puluhan Rambu Petunjuk ke Merak Dipasang">Puluhan Rambu Petunjuk ke Merak Dipasang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:02            </div>
            <p>Ada 17 titik jalan alternatif yang dipasang.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884982/TYPwLhGKms.jpg?w=188" width="188" height="124" alt="Sensasi Mudik di Jalur Pantai Selatan" />
                <a class="canal" href="http://jatim.metrotvnews.com/newsline" title="Newsline">Newsline</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//newsline/ybJ6Qz6b-sensasi-mudik-di-jalur-pantai-selatan" title="Sensasi Mudik di Jalur Pantai Selatan">Sensasi Mudik di Jalur Pantai Selatan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:01            </div>
            <p>Yang berbeda pada arus mudik 2018 adalah Jalur Pantai Selatan yang mulus tanpa hambatan dan bertabur lokasi wisata. Jalur Pantai Selatan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884977/eTUixzDZv6.jpg?w=188" width="188" height="124" alt="Kendaraan Masuk DI Yogyakarta akan Diperiksa" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Wb7JaMMN-kendaraan-masuk-di-yogyakarta-akan-diperiksa" title="Kendaraan Masuk DI Yogyakarta akan Diperiksa">Kendaraan Masuk DI Yogyakarta akan Diperiksa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 14:55            </div>
            <p>Ia mengatakan kepolisian akan menempatkan titik pemeriksaan di wilayah Tempel dan Temon tersebut.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884973/yxiGU3hNDc.jpg?w=188" width="188" height="124" alt="Pemudik KA di Stasiun Semarang Naik 20.277" />
                <a class="canal" href="http://jatim.metrotvnews.com/info-mudik-ramadan" title="Info Mudik (Ramadan)">Info Mudik (Ramadan)</a>
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/dN6EapGK-pemudik-ka-di-stasiun-semarang-naik-20-277" title="Pemudik KA di Stasiun Semarang Naik 20.277">Pemudik KA di Stasiun Semarang Naik 20.277</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 14:45            </div>
            <p>Puncak arus mudik diperkirakan terjadi pada 13 Juni 2018 dengan jumlah mengangkut sebanyak 21.192 penumpang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884980/yXD9QGJLqx.jpg?w=188" width="188" height="124" alt="Puncak Mudik di Terminal Giwangan Diperkirakan H-2" />
                <a class="canal" href="http://jatim.metrotvnews.com/info-mudik-ramadan" title="Info Mudik (Ramadan)">Info Mudik (Ramadan)</a>
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GNGqmwLk-puncak-mudik-di-terminal-giwangan-diperkirakan-h-2" title="Puncak Mudik di Terminal Giwangan Diperkirakan H-2">Puncak Mudik di Terminal Giwangan Diperkirakan H-2</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 14:43            </div>
            <p>Pihak otoritas memperkirakan sekitar 20.000 penumpang yang memadati terminal tipe A tersebut dengan 1.900 angkutan.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884954/Vpo1YdlnZg.jpg?w=188" width="188" height="124" alt="Polresta Tangerang Terima Penitipan Ternak saat Mudik" />
                <a class="canal" href="http://jatim.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/ObzdmOgK-polresta-tangerang-terima-penitipan-ternak-saat-mudik" title="Polresta Tangerang Terima Penitipan Ternak saat Mudik">Polresta Tangerang Terima Penitipan Ternak saat Mudik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 14:21            </div>
            <p>Kepolisian dan beberapa instansi terkait masih mendata warga yang hendak mudik.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jatim/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885041/cGa8s4PHbk.jpg?w=200" width="188" height="124" alt="Tol Kertosono-Wilangan Siap Sambut Pemudik" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/0kp25rWN-tol-kertosono-wilangan-siap-sambut-pemudik" title="Tol Kertosono-Wilangan Siap Sambut Pemudik">Tol Kertosono-Wilangan Siap Sambut Pemudik</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 16:21            </div>
            <p>Difungsikannya tol itu untuk mengurai kemacetan di wilayah Jawa Timur.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/885038/nsP1T9WrUx.jpg?w=200" width="188" height="124" alt="Sumenep Rawan Kecelakaan Kendaraan Roda Dua" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ybJ6Q8ab-sumenep-rawan-kecelakaan-kendaraan-roda-dua" title="Sumenep Rawan Kecelakaan Kendaraan Roda Dua">Sumenep Rawan Kecelakaan Kendaraan Roda Dua</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/246" title="kecelakaan lalu lintas"><i class="fa fa-hashtag"></i>kecelakaan lalu lintas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 16:20            </div>
            <p>Kecelakaan juga disebabkan pengendara yang mengebut di wilayah padat pendudukan, lalu tiba-tiba muncul kendaraan lain di gang-gang&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884988/zJwHtSQvuC.jpg?w=200" width="188" height="124" alt="Pemkot Surabaya Tak Punya Anggaran untuk THR" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/4KZ4Pxqb-pemkot-surabaya-tak-punya-anggaran-untuk-thr" title="Pemkot Surabaya Tak Punya Anggaran untuk THR">Pemkot Surabaya Tak Punya Anggaran untuk THR</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1052" title="pns"><i class="fa fa-hashtag"></i>pns </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 15:07            </div>
            <p>Wali Kota Surabaya Tri Rismaharini heran dengan adanya kebijakan pemerintah terkait kenaikan tunjangan hari raya (THR) dan gaji ke-13&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884964/KbaWSUc6C8.jpg?w=200" width="188" height="124" alt="Bom Batal Diledakkan karena Perempuan Berjilbab" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/0Kv7L1wN-bom-batal-diledakkan-karena-perempuan-berjilbab" title="Bom Batal Diledakkan karena Perempuan Berjilbab">Bom Batal Diledakkan karena Perempuan Berjilbab</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 14:34            </div>
            <p>Pemahaman itu membuat Taib menyesal. Taib berharap pengalaman dan penyesalannya menjadi contoh agar tak ada lagi warga yang bergabung&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884923/kKFiaERYjt.jpg?w=200" width="188" height="124" alt="Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/4baox0RK-polda-jatim-siagakan-2-650-personel-kawal-mudik-lebaran-2018" title="Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018">Polda Jatim Siagakan 2.650 Personel Kawal Mudik Lebaran 2018</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 13:31            </div>
            <p>Operasi Ketupat Semeru bertujuan mengamankan arus mudik hingga arus balik dalam masa Lebaran</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884955/XnGejyIbJx.jpg?w=200" width="188" height="124" alt="Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/GbmjB7ek-universitas-jember-dibantu-bnpt-dan-polisi-tangkal-radikalisme" title="Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme">Universitas Jember Dibantu BNPT dan Polisi Tangkal Radikalisme</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 13:27            </div>
            <p>Cara ini dinilai efektif dalam mengantisipasi penyebaran paham yang bisa menjadi akar aksi teroris.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884817/692niHG1CJ.JPG?w=200" width="188" height="124" alt="Jembatan Widang Resmi Beroperasi Hari Ini" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/lKYEPV3K-jembatan-widang-resmi-beroperasi-hari-ini" title="Jembatan Widang Resmi Beroperasi Hari Ini">Jembatan Widang Resmi Beroperasi Hari Ini</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1198" title="jembatan rubuh"><i class="fa fa-hashtag"></i>jembatan rubuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 11:08            </div>
            <p>Jembatan Widang puntelah siap dilintasi pemudik.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884681/mBAkMdno2p.jpg?w=200" width="188" height="124" alt="Unbraw Minta Bantuan Polisi Tangani Radikalisme di Kampus" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/8Ky7JVzb-unbraw-minta-bantuan-polisi-tangani-radikalisme-di-kampus" title="Unbraw Minta Bantuan Polisi Tangani Radikalisme di Kampus">Unbraw Minta Bantuan Polisi Tangani Radikalisme di Kampus</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/306" title="pendidikan"><i class="fa fa-hashtag"></i>pendidikan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 05 Jun 2018 20:19            </div>
            <p>Universitas Brawijaya (Unbraw) saat ini tengah berada dalam pengawasan ketat Badan Nasional Penanggulangan Terorisme (BNPT).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884499/J5DbPgWl0L.jpg?w=200" width="188" height="124" alt="Pemkot Surabaya Larang Mobil Dinas Buat Lebaran" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Gbmja2Lk-pemkot-surabaya-larang-mobil-dinas-buat-lebaran" title="Pemkot Surabaya Larang Mobil Dinas Buat Lebaran">Pemkot Surabaya Larang Mobil Dinas Buat Lebaran</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 05 Jun 2018 17:20            </div>
            <p>Semua mobil dinas Pemkot Surabaya sudah harus diparkir di halaman Taman Surya Surabaya mulai 9 Juni mendatang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884451/31Gh4Xeuyk.jpg?w=200" width="188" height="124" alt="PT KAI Jember Siagakan Petugas di Perlintasan Liar" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/yNLdLryN-pt-kai-jember-siagakan-petugas-di-perlintasan-liar" title="PT KAI Jember Siagakan Petugas di Perlintasan Liar">PT KAI Jember Siagakan Petugas di Perlintasan Liar</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11144" title="mudik lebaran 2018"><i class="fa fa-hashtag"></i>mudik lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 05 Jun 2018 16:09            </div>
            <p><div>Petugas tersebut akan disiagakan di 47 perlintasan liar yg dianggap rawan.</div>
</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jatim.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.3189 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "884918"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>