<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Nilai Tertinggi UNBK se-Jatim Diraih Dua&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jatim.metrotvnews.com/peristiwa/PNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869724/RDlOr3wxbE.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1525419366" />
<meta property="og:description" content="Wakil Kepala Sekolah Bidang Kesiswaan Sholichan mengatakan dua siswa itu yaitu Fera Febiyanti dan Yussi Stiefania. Fera meraih nilai 380 dan nilai Yussi 377,5." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang" />
<meta itemprop="description" content="Wakil Kepala Sekolah Bidang Kesiswaan Sholichan mengatakan dua siswa itu yaitu Fera Febiyanti dan Yussi Stiefania. Fera meraih nilai 380 dan nilai Yussi 377,5." />
<meta itemprop="url" content="http://jatim.metrotvnews.com/peristiwa/PNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869724/RDlOr3wxbE.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 4 May 2018 6:32:18 GMT"/>
<meta http-equiv="last-modified" content="Fri, 4 May 2018 6:30:18 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Wakil Kepala Sekolah Bidang Kesiswaan Sholichan Mengatakan Dua Siswa Itu Yaitu Fera Febiyanti Dan Yussi Stiefania. Fera Meraih Nilai 380 Dan Nilai Yussi 377,5." />
<meta name="keywords" content="Ujian, Nasional, Sma, Nilai, Tertinggi, UNBK, Se-Jatim, Diraih, Dua, Pelajar, Jombang" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/PNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jatim_gateway_streaming'	: 552,
    'jatim_signature'     : 585,
    'jatim_billboard'     : 258,
		'jatim_showcase1'			: 254,
		'jatim_showcase2'			: 255,
		'jatim_showcase3'			: 455,
		'jatim_showcase4'			: 456,
		'jatim_center1'				: 256,
		'jatim_large_skyscraper' 	: 442
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jatim.metrotvnews.com/">Jatim</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jatim</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text"  name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/PNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869724/RDlOr3wxbE.jpg?w=110" height="50" alt="Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang"/>
                        </div>
                        <h3> Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/JKRnlnxK-pengadilan-agama-sidoarjo-kewalahan-layani-pengajuan-cerai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869704/8alHVWPcph.jpg?w=110" height="50" alt="Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai"/>
                        </div>
                        <h3> Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/VNnRJRON-anak-penjaga-wc-umum-lulusan-terbaik-un-smk-se-jatim">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869721/VWmnATcUdf.jpg?w=110" height="50" alt="Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim"/>
                        </div>
                        <h3> Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnR68aN-siswa-di-majelangka-ini-jualan-gorengan-untuk-sekolah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868565/XYlJ48MbKC.jpg?w=110" height="50" alt="Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah"/>
                        </div>
                        <h3> Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/9K54jzPk-i-regand-aplikasi-software-ekonometrika-berbasis-android-pertama-di-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868545/iFSn3t80xz.jpg?w=110" height="50" alt="I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia"/>
                        </div>
                        <h3> I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ybDORA0N-roller-coaster-berhenti-mendadak-60-penumpang-bergantung-di-posisi-terbalik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868396/2zqwOmtMCF.jpg?w=110" height="50" alt="Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik"/>
                        </div>
                        <h3> Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/GNGqMVxk-ini-pendamping-jokowi-harapan-ppp-dan-golkar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/03/869436/M36zLfP8it.jpg?w=110" height="50" alt="Ini Pendamping Jokowi Harapan PPP dan Golkar"/>
                        </div>
                        <h3> Ini Pendamping Jokowi Harapan PPP dan Golkar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/4KZ4EZqb-ormas-syarikat-islam-dukung-hamdan-zoelva-maju-pilpres-2019">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868444/yZtIb527sL.jpg?w=110" height="50" alt="Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019"/>
                        </div>
                        <h3> Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019 </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jatim.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jatim_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jatim_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869724/RDlOr3wxbE.jpg?w=110" alt="Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/PNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang">Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869704/8alHVWPcph.jpg?w=110" alt="Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/JKRnlnxK-pengadilan-agama-sidoarjo-kewalahan-layani-pengajuan-cerai">Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869721/VWmnATcUdf.jpg?w=110" alt="Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/VNnRJRON-anak-penjaga-wc-umum-lulusan-terbaik-un-smk-se-jatim">Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jatim.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572243/ehc48gLqfk.jpg?w=110" alt="BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/Rkjy6O9b-bmkg-waspada-gelombang-tinggi-dan-angin-kencang-sepanjang-agustus">BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572249/SpXeK8CWuc.jpg?w=110" alt="Vandalisme di Jombang Kian Meresahkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLygzk-vandalisme-di-jombang-kian-meresahkan-warga">Vandalisme di Jombang Kian Meresahkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572264/W0jJtPHYbc.jpg?w=110" alt="Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0KvVyv4K-golkar-lirik-kapolda-jatim-sebagai-bakal-cagub-jatim-2018">Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572494/fA7NRzDMjt.jpg?w=110" alt="Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/bisnis/5b2MRRVN-tolak-impor-daging-beku-jatim-pilih-kembangkan-bibit-sapi">Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572605/USZDKB8c14.jpg?w=110" alt="Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLyPPk-lapak-bakal-digusur-pkl-mengadu-ke-dprd-sidoarjo">Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jatim.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869754/5.jpg?w=526" width="526" height="350" alt="Wapres Musnahkan 2,6 Ton Sabu" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/04/869754/wapres-musnahkan-2-6-ton-sabu" title="Wapres Musnahkan 2,6 Ton Sabu">Wapres Musnahkan 2,6 Ton Sabu</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869486/POSTER.jpg?w=526" width="526" height="350" alt="Debat Pilkada 2018: Jawa Tengah, Pasangan Calon Nomor Urut 2" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/03/869486/debat-pilkada-2018-jawa-tengah-pasangan-calon-nomor-urut-2" title="Debat Pilkada 2018: Jawa Tengah, Pasangan Calon Nomor Urut 2">Debat Pilkada 2018: Jawa Tengah, Pasangan Calon Nomor Urut 2</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869485/POSTER.jpg?w=526" width="526" height="350" alt="Debat Pilkada 2018: Jawa Tengah, Pasangan Calon Nomor Urut 1" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/03/869485/debat-pilkada-2018-jawa-tengah-pasangan-calon-nomor-urut-1" title="Debat Pilkada 2018: Jawa Tengah, Pasangan Calon Nomor Urut 1">Debat Pilkada 2018: Jawa Tengah, Pasangan Calon Nomor Urut 1</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868565/XYlJ48MbKC.jpg?w=110" alt="Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnR68aN-siswa-di-majelangka-ini-jualan-gorengan-untuk-sekolah">Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868545/iFSn3t80xz.jpg?w=110" alt="I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/9K54jzPk-i-regand-aplikasi-software-ekonometrika-berbasis-android-pertama-di-dunia">I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868396/2zqwOmtMCF.jpg?w=110" alt="Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ybDORA0N-roller-coaster-berhenti-mendadak-60-penumpang-bergantung-di-posisi-terbalik">Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/03/869436/M36zLfP8it.jpg?w=110" alt="Ini Pendamping Jokowi Harapan PPP dan Golkar" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/GNGqMVxk-ini-pendamping-jokowi-harapan-ppp-dan-golkar">Ini Pendamping Jokowi Harapan PPP dan Golkar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/02/868444/yZtIb527sL.jpg?w=110" alt="Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/4KZ4EZqb-ormas-syarikat-islam-dukung-hamdan-zoelva-maju-pilpres-2019">Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/04/869570/IcgPfi7zpX.jpg?w=110" alt="Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/1bVG4X7k-analis-politik-bicara-soal-debat-terbuka-pilgub-jateng-2018">Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/03/869517/EriUGyW4j1.jpg?w=110" alt="Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/top-news/lKYEXAjK-jokowi-pastikan-brunei-beli-panser-anoa-dan-senjata-buatan-pindad">Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/03/869503/L0evO52PTd.jpg?w=110" alt="Jokowi Bertanding Bulu Tangkis Lawan Sultan Brunei" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNx736dK-jokowi-bertanding-bulu-tangkis-lawan-sultan-brunei">Jokowi Bertanding Bulu Tangkis Lawan Sultan Brunei</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/03/869457/RCpScPqB1M.jpg?w=110" alt="Debat Publik Pilkada Jawa Tengah (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/ob3VAqXN-debat-publik-pilkada-jawa-tengah-1">Debat Publik Pilkada Jawa Tengah (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/05/03/869403/39w7GHX4d1.jpg?w=110" alt="Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/VNx73BJK-golkar-belum-ada-pembicaraan-soal-jk-kembali-jadi-cawapres-jokowi">Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

						  	<h4> </h4>
			  <h1>Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang </h1><div class="line"><div class="reg"> Nurul Hidayat &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 04 May 2018 13:30 WIB</div> <a class="tag" href=http://jatim.metrotvnews.com/topic/2115 title=ujian nasional sma><i class="fa fa-hashtag"></i>ujian nasional sma</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jatim.metrotvnews.com/" title="jatim">Jatim</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang http://metrotvn.ws/PNgeJeAk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Wakil+Kepala+Sekolah+Bidang+Kesiswaan+Sholichan+mengatakan+dua+siswa+itu+yaitu+Fera+Febiyanti+dan+Yussi+Stiefania.+Fera+meraih+nilai+380+dan+nilai+Yussi+377%2C5.&display=popup&link=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang&name=Nilai+Tertinggi+UNBK+se-Jatim+Diraih+Dua+Pelajar+Jombang&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F05%2F04%2F869724%2FRDlOr3wxbE.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Nilai+Tertinggi+UNBK+se-Jatim+Diraih+Dua+Pelajar+Jombang+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Nilai+Tertinggi+UNBK+se-Jatim+Diraih+Dua+Pelajar+Jombang+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869724/RDlOr3wxbE.jpg?w=650" alt="Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang" />
    <div class="sum">
        Fera Febiyanti, siswa SMKN Mojoagung, peraih nilai tertinggi lulusan UNBK se-Jatim, Jumat 4 Mei 2018, Medcom.id- Nurul Hidayat    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jombang:</strong> Dua pelajar SMKN Mojoagung, Jombang, Jawa Timur, menjadi lulusan terbaik dalam ujian nasional berbasis komputer (UNBK) se-Jatim. Bagi pihak sekolah, hal itu tak mengherankan. Sebab, kedua siswa tersebut tercatat sebagai pelajar berprestasi.<br /><br />
Wakil Kepala Sekolah Bidang Kesiswaan Sholichan mengatakan dua siswa itu yaitu Fera Febiyanti dan Yussi Stiefania. Fera meraih nilai 380 dan nilai Yussi 377,5.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jatim.metrotvnews.com/topic/2115">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://jatim.metrotvnews.com/peristiwa/VNnRJRON-anak-penjaga-wc-umum-lulusan-terbaik-un-smk-se-jatim">Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim</a></li>
        
               
            <li><a href="http://www.metrotvnews.com/news-pendidikan/3NOnYRWK-kemendikbud-klaim-sudah-latih-guru-sma-soal-hots">Kemendikbud Klaim Sudah Latih Guru SMA soal HOTS</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/daerah/DkqLJ0Rb-unbk-smp-di-banten-hanya-55-persen">UNBK SMP di Banten Hanya 55 Persen</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Bersyukur banget dengan prestasi mereka," kata Sholichan di ruang kerjanya di SMKN Mojoagung, Jumat, 4 Mei 2018.<br /><br />
Nilai paling menonjol dari kedua siswa itu yaitu Matematika. Keduanya meraih nilai 100 untuk ujian Matematika.<br /><br />
UNBK di SMKN Mojoagung berlangsung mulai diselenggarakan pada 2 April hingga 5 April 2018. Dan Diikuti oleh 430 siswa dari tiga jurusan yakni, akutansi, pemasaran, dan administrasi perkantoran.<br />
<br /><br />            <br/>(RRN)</p>            
            </p>
                                    <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jatim_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
			<div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Nilai Tertinggi UNBK se-Jatim Diraih Dua Pelajar Jombang http://metrotvn.ws/PNgeJeAk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FPNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang&amp;title=Nilai+Tertinggi+UNBK+se-Jatim+Diraih+Dua+Pelajar+Jombang&amp;summary=Wakil+Kepala+Sekolah+Bidang+Kesiswaan+Sholichan+mengatakan+dua+siswa+itu+yaitu+Fera+Febiyanti+dan+Yussi+Stiefania.+Fera+meraih+nilai+380+dan+nilai+Yussi+377%2C5." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jatim.metrotvnews.com/peristiwa/PNgeJeAk-nilai-tertinggi-unbk-se-jatim-diraih-dua-pelajar-jombang" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jatim.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857753/y5fu2LesJ3.jpg?w=188" width="188" height="124" alt="Hadapi Ujian Nasional, Saddil Dibantu Guru" />
                <a class="canal" href="http://jatim.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Ujian Nasional</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/nbw7YGDb-hadapi-ujian-nasional-saddil-dibantu-guru" title="Hadapi Ujian Nasional, Saddil Dibantu Guru">Hadapi Ujian Nasional, Saddil Dibantu Guru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 19:07            </div>
            <p>Pemain Persela Lamongan ini menjalani ujian di SMAN 7 Kota Malang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857735/lcnLDEsxPR.jpg?w=188" width="188" height="124" alt="Fokus Ujian Nasional, Saddil Absen Bela Persela" />
                <a class="canal" href="http://jatim.metrotvnews.com/indonesia" title="Indonesia">Indonesia</a>
            </div>
            <span class="subt">Ujian Nasional</span>            <h2>
                                <a href="http://bola.metrotvnews.com/indonesia/8N0VEBzk-fokus-ujian-nasional-saddil-absen-bela-persela" title="Fokus Ujian Nasional, Saddil Absen Bela Persela">Fokus Ujian Nasional, Saddil Absen Bela Persela</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 18:37            </div>
            <p>Saddil mengaku sangat sulit membagi waktu antara sekolah dengan sepak bola.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857667/TA8Rl7qcxo.jpg?w=188" width="188" height="124" alt="Lumpuh, Siswi Berprestasi Nasional Jalani UN di Rumah" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/4bao0laK-lumpuh-siswi-berprestasi-nasional-jalani-un-di-rumah" title="Lumpuh, Siswi Berprestasi Nasional Jalani UN di Rumah">Lumpuh, Siswi Berprestasi Nasional Jalani UN di Rumah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 16:52            </div>
            <p>Perempuan 18 tahun itu mengerjakan soal UN sambil berbaring di atas ranjang tidur. Mengenakan seragam putih abu-abu, Sherina mengerjakan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857650/BlYfXd9asg.jpg?w=188" width="188" height="124" alt="Siswa Pengedar Pil Koplo Ikut UNBK" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/5b2V8pvb-siswa-pengedar-pil-koplo-ikut-unbk" title="Siswa Pengedar Pil Koplo Ikut UNBK">Siswa Pengedar Pil Koplo Ikut UNBK</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 16:35            </div>
            <p>Berbeda dengan siswa lainnya, AWS dikawal dua polisi saat tiba di sekolah.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857642/YdWo9vuGDh.jpg?w=188" width="188" height="124" alt="UNBK bukan untuk Kepentingan Sesaat" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/yKX9XRaN-unbk-bukan-untuk-kepentingan-sesaat" title="UNBK bukan untuk Kepentingan Sesaat">UNBK bukan untuk Kepentingan Sesaat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 16:20            </div>
            <p>Sekolah harus menyediakan proktor dan teknisi sebagai syarat pelaksanaan UNBK.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857593/wugyKmzxr0.jpg?w=188" width="188" height="124" alt="Peserta UNBK Keluhkan Aplikasi <i>Log Out</i> Tiba-Tiba" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/aNrD4lPk-peserta-unbk-keluhkan-aplikasi-log-out-tiba-tiba" title="Peserta UNBK Keluhkan Aplikasi <i>Log Out</i> Tiba-Tiba">Peserta UNBK Keluhkan Aplikasi <i>Log Out</i> Tiba-Tiba</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 15:13            </div>
            <p>Teknisi komputer disiagakan dengan rasio 1 banding 40.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857578/y16n7azKXc.jpg?w=188" width="188" height="124" alt="Peserta Diminta Serius Kerjakan UNBK" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Tak Jadi Syarat Lulus</span>            <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/GKdW4rEk-peserta-diminta-serius-kerjakan-unbk" title="Peserta Diminta Serius Kerjakan UNBK">Peserta Diminta Serius Kerjakan UNBK</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 14:56            </div>
            <p>&quot;Tidak ada istilah meremehkan. Saat mengerjakan,&quot; kata Kepala Dinas Pendidikan Jatim Saiful Rachman.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/09/857537/roDz1OU43v.jpg?w=188" width="188" height="124" alt="Peserta UNBK SMA Diimbau tak Terpengaruh Isu" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/8Ky7Q3xb-peserta-unbk-sma-diimbau-tak-terpengaruh-isu" title="Peserta UNBK SMA Diimbau tak Terpengaruh Isu">Peserta UNBK SMA Diimbau tak Terpengaruh Isu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 13:28            </div>
            <p>Keamanan ditingkatkan agar pelaksanaan UNBK berjalan lancar.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/09/857523/G2mvpg6dyJ.jpg?w=188" width="188" height="124" alt="Komputer Terbatas, UNBK di Sorong Dibagi Tiga Sesi" />
                <a class="canal" href="http://jatim.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/4baoG9rK-komputer-terbatas-unbk-di-sorong-dibagi-tiga-sesi" title="Komputer Terbatas, UNBK di Sorong Dibagi Tiga Sesi">Komputer Terbatas, UNBK di Sorong Dibagi Tiga Sesi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 13:08            </div>
            <p>Hari pertama pelaksanaan UNBK tingkat SMA digelar serentak. Keterbatasan sarana komputer di sejumlah sekolah masih menjadi kendala&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/09/857520/qCmSJQP6fD.jpg?w=188" width="188" height="124" alt="Kemendikbud Imbau Pelajar Tak Terpengaruh Bocoran Soal UNBK" />
                <a class="canal" href="http://jatim.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/0Kv7Wz1N-kemendikbud-imbau-pelajar-tak-terpengaruh-bocoran-soal-unbk" title="Kemendikbud Imbau Pelajar Tak Terpengaruh Bocoran Soal UNBK">Kemendikbud Imbau Pelajar Tak Terpengaruh Bocoran Soal UNBK</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Apr 2018 13:05            </div>
            <p>Hari pertama pelaksanaan UNBK tingkat SMA digelar serentak pada 9-12 April 2018. Kemendikbud meninjau pelaksanaan UNBK di SMAN 45&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jatim/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869721/VWmnATcUdf.jpg?w=200" width="188" height="124" alt="Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/VNnRJRON-anak-penjaga-wc-umum-lulusan-terbaik-un-smk-se-jatim" title="Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim">Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/2115" title="ujian nasional sma"><i class="fa fa-hashtag"></i>ujian nasional sma </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 04 May 2018 13:26            </div>
            <p>Pihak sekolah mengatakan Fera lulus UNBK. Bahkan, nilai Fera tertinggi se-Jatim yaitu 380</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/04/869704/8alHVWPcph.jpg?w=200" width="188" height="124" alt="Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/JKRnlnxK-pengadilan-agama-sidoarjo-kewalahan-layani-pengajuan-cerai" title="Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai">Pengadilan Agama Sidoarjo Kewalahan Layani Pengajuan Cerai</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1033" title="perceraian"><i class="fa fa-hashtag"></i>perceraian </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 04 May 2018 12:58            </div>
            <p>Arief mengatakan bekerja sama dengan Pemkab Sidoarjo untuk memberikan penyuluhan hukum tentang Undang Undang Perkawinan.&nbsp;Tapi,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869496/CFSIM7nO24.jpg?w=200" width="188" height="124" alt="Dalam 2 Pekan, Sidang Keliling Sidoarjo Putuskan 11 Perceraian" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ybDOM90N-dalam-2-pekan-sidang-keliling-sidoarjo-putuskan-11-perceraian" title="Dalam 2 Pekan, Sidang Keliling Sidoarjo Putuskan 11 Perceraian">Dalam 2 Pekan, Sidang Keliling Sidoarjo Putuskan 11 Perceraian</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1033" title="perceraian"><i class="fa fa-hashtag"></i>perceraian </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 22:15            </div>
            <p>Lokasi pertama pelaksanaan program sidang keliling yaitu di Krian. Sidang pertama digelar pada 12 April. Sidang kedua digelar pada&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869483/IWAnZRrPmj.jpg?w=200" width="188" height="124" alt="Cara Sekolah Tekan Siswa Konvoi Rayakan Kelulusan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/eN4XxnoN-cara-sekolah-tekan-siswa-konvoi-rayakan-kelulusan" title="Cara Sekolah Tekan Siswa Konvoi Rayakan Kelulusan">Cara Sekolah Tekan Siswa Konvoi Rayakan Kelulusan</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11341" title="Kelulusan SMA"><i class="fa fa-hashtag"></i>Kelulusan SMA </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 21:48            </div>
            <p>Kegiatan sujud sukur juga sebagai sarana melepas kangen, sebab sudah lama para siswa dan guru tidak bersua karena libur usai ujian.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869464/6AMKIWNcE5.jpg?w=200" width="188" height="124" alt="Pelanggaran Menteri Rini Versi Faisal Basri" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/0Kv731RN-pelanggaran-menteri-rini-versi-faisal-basri" title="Pelanggaran Menteri Rini Versi Faisal Basri">Pelanggaran Menteri Rini Versi Faisal Basri</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/693" title="listrik"><i class="fa fa-hashtag"></i>listrik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 20:06            </div>
            <p>Menteri BUMN Rini Soemarno, kata pengamat ekonomi Faisal Basri, kerap membuat kisruh.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869277/A0S37Potmd.jpg?w=200" width="188" height="124" alt="Kadis Cipta Karya Surabaya Maafkan Pelaku Penembak Mobilnya" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Wb7J2l0N-kadis-cipta-karya-surabaya-maafkan-pelaku-penembak-mobilnya" title="Kadis Cipta Karya Surabaya Maafkan Pelaku Penembak Mobilnya">Kadis Cipta Karya Surabaya Maafkan Pelaku Penembak Mobilnya</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/523" title="penembakan"><i class="fa fa-hashtag"></i>penembakan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 15:44            </div>
            <p>Kepala Dinas Cipta Karya dan Tata Ruang Kota Surabaya Eri Cahyadi memaafkan pelaku penembakan mobilnya</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869205/WrcKigRaxd.jpg?w=200" width="188" height="124" alt="Kabupaten Jombang Segera Patenkan Tari Remo Boletan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/aNrDwlzk-kabupaten-jombang-segera-patenkan-tari-remo-boletan" title="Kabupaten Jombang Segera Patenkan Tari Remo Boletan">Kabupaten Jombang Segera Patenkan Tari Remo Boletan</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/586" title="kesenian"><i class="fa fa-hashtag"></i>kesenian </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 12:10            </div>
            <p>Pemerintah Kabupaten Jombang Jawa Timur berencana mematenkan Tari Remo Boletan sebagai kesenian khas daerah Kabupaten Jombang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869101/V0xpB4aHFy.jpeg?w=200" width="188" height="124" alt="Mustofa Kamal Pasa Ditahan KPK, Pungkasiadi Jabat Plt Bupati Mojokerto" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/9K54j80k-mustofa-kamal-pasa-ditahan-kpk-pungkasiadi-jabat-plt-bupati-mojokerto" title="Mustofa Kamal Pasa Ditahan KPK, Pungkasiadi Jabat Plt Bupati Mojokerto">Mustofa Kamal Pasa Ditahan KPK, Pungkasiadi Jabat Plt Bupati Mojokerto</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/25" title="kpk"><i class="fa fa-hashtag"></i>kpk </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 10:37            </div>
            <p>Pungkasiadi ditunjuk menjadi Plt Bupati Mojokerto</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/03/869088/cOXAus0nai.jpg?w=200" width="188" height="124" alt="Jombang Kekurangan 1.926 Guru SD" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/4KZ4EW0b-jombang-kekurangan-1-926-guru-sd" title="Jombang Kekurangan 1.926 Guru SD">Jombang Kekurangan 1.926 Guru SD</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/306" title="pendidikan"><i class="fa fa-hashtag"></i>pendidikan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 03 May 2018 09:45            </div>
            <p>Dinas Pendidikan (Disdik) Kabupaten Jombang, Jawa Timur mencatat pihaknya kekurangan sebanyak 1.926 guru Sekolah Dasar.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/02/868788/U72CARrmqv.jpg?w=200" width="188" height="124" alt="Gus Ipul bakal Gratiskan Pendidikan Bagi Siswa Tidak Mampu" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/4KZ4ELEb-gus-ipul-bakal-gratiskan-pendidikan-bagi-siswa-tidak-mampu" title="Gus Ipul bakal Gratiskan Pendidikan Bagi Siswa Tidak Mampu">Gus Ipul bakal Gratiskan Pendidikan Bagi Siswa Tidak Mampu</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 02 May 2018 17:03            </div>
            <p>Upaya tersebut termasuk dalam programnya yakni Dik Dilan atau Pendidikan Gratis Dilanjutkan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jatim.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://brasil2014.metrotvnews.com/news">News (PD)</a></li>
                                        
                                        <li><a href="http://brasil2014.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0431 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://brasil2014.metrotvnews.com/news">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://brasil2014.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "869724"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>