<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Sabu dan Ganja Ditemukan di Bawah Kasur&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Sabu dan Ganja Ditemukan di Bawah Kasur Napi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jatim.metrotvnews.com/peristiwa/yKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912086/54BLKxzjHC.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1533620847" />
<meta property="og:description" content="Dari tangan warga Dampit, Kabupaten Malang, Jawa Timur itu, polisi menemukan 33 butir pil koplo, sabu-sabu seberat 3 gram, satu bungkus ganja, alat isap, dan ponsel." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Sabu dan Ganja Ditemukan di Bawah Kasur Napi" />
<meta itemprop="description" content="Dari tangan warga Dampit, Kabupaten Malang, Jawa Timur itu, polisi menemukan 33 butir pil koplo, sabu-sabu seberat 3 gram, satu bungkus ganja, alat isap, dan ponsel." />
<meta itemprop="url" content="http://jatim.metrotvnews.com/peristiwa/yKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912086/54BLKxzjHC.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 7 Aug 2018 4:30:27 GMT"/>
<meta http-equiv="last-modified" content="Tue, 7 Aug 2018 4:28:27 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Dari Tangan Warga Dampit, Kabupaten Malang, Jawa Timur Itu, Polisi Menemukan 33 Butir Pil Koplo, Sabu-sabu Seberat 3 Gram, Satu Bungkus Ganja, Alat Isap, Dan Ponsel." />
<meta name="keywords" content="Narapidana, Sabu, Dan, Ganja, Ditemukan, Di, Bawah, Kasur, Napi" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/yKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jatim/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jatim_gateway_streaming'	: 552,
    'jatim_signature'     : 585,
    'jatim_billboard'     : 258,
		'jatim_showcase1'			: 254,
		'jatim_showcase2'			: 255,
		'jatim_showcase3'			: 455,
		'jatim_showcase4'			: 456,
		'jatim_center1'				: 256,
		'jatim_large_skyscraper' 	: 442
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jatim.metrotvnews.com/">Jatim</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jatim</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text"  name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/yKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912086/54BLKxzjHC.jpg?w=110" height="50" alt="Sabu dan Ganja Ditemukan di Bawah Kasur Napi"/>
                        </div>
                        <h3> Sabu dan Ganja Ditemukan di Bawah Kasur Napi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jatim.metrotvnews.com/peristiwa/xkEnaqrK-polda-jatim-kirim-bantuan-ke-lombok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912084/1OeLkJnMsS.jpg?w=110" height="50" alt="Polda Jatim Kirim Bantuan ke Lombok"/>
                        </div>
                        <h3> Polda Jatim Kirim Bantuan ke Lombok </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/GKdWd1dk-bmkg-kecil-kemungkinan-terjadi-gempa-susulan-lebih-dari-7-sr">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/06/911534/jCZhPzdDuL.jpg?w=110" height="50" alt="BMKG: Kecil Kemungkinan Terjadi Gempa Susulan Lebih dari 7 SR"/>
                        </div>
                        <h3> BMKG: Kecil Kemungkinan Terjadi Gempa Susulan Lebih dari 7 SR </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/5b2VnPVb-pemecahan-rekor-dunia-senam-poco-poco-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911206/kytFDA1evl.jpg?w=110" height="50" alt="Pemecahan Rekor Dunia Senam Poco-poco (1)"/>
                        </div>
                        <h3> Pemecahan Rekor Dunia Senam Poco-poco (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/PNgejQ4k-gempa-lombok-berpotensi-tsunami">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911424/M5k8xwvUN7.jpg?w=110" height="50" alt="Gempa Lombok Berpotensi Tsunami"/>
                        </div>
                        <h3> Gempa Lombok Berpotensi Tsunami </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/ybDOwG0N-pemecahan-rekor-dunia-senam-poco-poco-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911208/IqyFwuvsrP.jpg?w=110" height="50" alt="Pemecahan Rekor Dunia Senam Poco-poco (3)"/>
                        </div>
                        <h3> Pemecahan Rekor Dunia Senam Poco-poco (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/4baodDrK-gempa-7-sr-guncang-lombok-utara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911423/tpzZOrH4iK.jpg?w=110" height="50" alt="Gempa 7 SR Guncang Lombok Utara"/>
                        </div>
                        <h3> Gempa 7 SR Guncang Lombok Utara </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jatim.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jatim.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jatim_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jatim_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912086/54BLKxzjHC.jpg?w=110" alt="Sabu dan Ganja Ditemukan di Bawah Kasur Napi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/yKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi">Sabu dan Ganja Ditemukan di Bawah Kasur Napi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912084/1OeLkJnMsS.jpg?w=110" alt="Polda Jatim Kirim Bantuan ke Lombok" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/xkEnaqrK-polda-jatim-kirim-bantuan-ke-lombok">Polda Jatim Kirim Bantuan ke Lombok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jatim.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572243/ehc48gLqfk.jpg?w=110" alt="BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/Rkjy6O9b-bmkg-waspada-gelombang-tinggi-dan-angin-kencang-sepanjang-agustus">BMKG: Waspada Gelombang Tinggi dan Angin Kencang Sepanjang Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572249/SpXeK8CWuc.jpg?w=110" alt="Vandalisme di Jombang Kian Meresahkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLygzk-vandalisme-di-jombang-kian-meresahkan-warga">Vandalisme di Jombang Kian Meresahkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572264/W0jJtPHYbc.jpg?w=110" alt="Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/0KvVyv4K-golkar-lirik-kapolda-jatim-sebagai-bakal-cagub-jatim-2018">Golkar Lirik Kapolda Jatim sebagai Bakal Cagub Jatim 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572494/fA7NRzDMjt.jpg?w=110" alt="Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/bisnis/5b2MRRVN-tolak-impor-daging-beku-jatim-pilih-kembangkan-bibit-sapi">Tolak Impor Daging Beku, Jatim Pilih Kembangkan Bibit Sapi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572605/USZDKB8c14.jpg?w=110" alt="Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jatim.metrotvnews.com/peristiwa/aNrLyPPk-lapak-bakal-digusur-pkl-mengadu-ke-dprd-sidoarjo">Lapak bakal Digusur, PKL Mengadu ke DPRD Sidoarjo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jatim.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912105/1.jpg?w=526" width="526" height="350" alt="Satgas TNI Bantu Evakuasi Korban Gempa Lombok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/08/07/912105/satgas-tni-bantu-evakuasi-korban-gempa-lombok" title="Satgas TNI Bantu Evakuasi Korban Gempa Lombok">Satgas TNI Bantu Evakuasi Korban Gempa Lombok</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912095/3.jpg?w=526" width="526" height="350" alt="2 Hari Tertimbun, Korban Gempa Ditemukan Selamat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/08/07/912095/2-hari-tertimbun-korban-gempa-ditemukan-selamat" title="2 Hari Tertimbun, Korban Gempa Ditemukan Selamat">2 Hari Tertimbun, Korban Gempa Ditemukan Selamat</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912021/5.jpg?w=526" width="526" height="350" alt="Wisatawan Asing Tinggalkan Lombok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/08/07/912021/wisatawan-asing-tinggalkan-lombok" title="Wisatawan Asing Tinggalkan Lombok">Wisatawan Asing Tinggalkan Lombok</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jatim_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/06/911534/jCZhPzdDuL.jpg?w=110" alt="BMKG: Kecil Kemungkinan Terjadi Gempa Susulan Lebih dari 7 SR" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/GKdWd1dk-bmkg-kecil-kemungkinan-terjadi-gempa-susulan-lebih-dari-7-sr">BMKG: Kecil Kemungkinan Terjadi Gempa Susulan Lebih dari 7 SR</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911206/kytFDA1evl.jpg?w=110" alt="Pemecahan Rekor Dunia Senam Poco-poco (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/5b2VnPVb-pemecahan-rekor-dunia-senam-poco-poco-1">Pemecahan Rekor Dunia Senam Poco-poco (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911424/M5k8xwvUN7.jpg?w=110" alt="Gempa Lombok Berpotensi Tsunami" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/PNgejQ4k-gempa-lombok-berpotensi-tsunami">Gempa Lombok Berpotensi Tsunami</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911208/IqyFwuvsrP.jpg?w=110" alt="Pemecahan Rekor Dunia Senam Poco-poco (3)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/ybDOwG0N-pemecahan-rekor-dunia-senam-poco-poco-3">Pemecahan Rekor Dunia Senam Poco-poco (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911423/tpzZOrH4iK.jpg?w=110" alt="Gempa 7 SR Guncang Lombok Utara" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4baodDrK-gempa-7-sr-guncang-lombok-utara">Gempa 7 SR Guncang Lombok Utara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912023/43NDQ1HtoA.jpg?w=110" alt="Pemulihan Trauma untuk Korban Gempa (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/4baov0BK-pemulihan-trauma-untuk-korban-gempa-1">Pemulihan Trauma untuk Korban Gempa (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/911979/DXZCbl2Vcq.jpg?w=110" alt="Syiar Sirah Nabawiyah: Peristiwa Baiat Aqabah Bagian 2 (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/sirah-nabawiyah/8N0VAo5k-syiar-sirah-nabawiyah-peristiwa-baiat-aqabah-bagian-2-1">Syiar Sirah Nabawiyah: Peristiwa Baiat Aqabah Bagian 2 (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/06/911889/1QPULA8Vse.jpg?w=110" alt="Adu Cerdik di Detik Terakhir (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//opini-2-sisi/9K54Ldxk-adu-cerdik-di-detik-terakhir-1">Adu Cerdik di Detik Terakhir (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/06/911862/n6BG82SJV1.jpg?w=110" alt="Mencari Penyebab Gempa Beruntun di Lombok" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8kory7Rb-mencari-penyebab-gempa-beruntun-di-lombok">Mencari Penyebab Gempa Beruntun di Lombok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/06/911824/lqNgZXtsr7.jpg?w=110" alt="Listrik di Lombok Utara Masih Terputus" />
                        <img class="no" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/PNgejdLk-listrik-di-lombok-utara-masih-terputus">Listrik di Lombok Utara Masih Terputus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jatim.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

						  	<h4> </h4>
			  <h1>Sabu dan Ganja Ditemukan di Bawah Kasur Napi </h1><div class="line"><div class="reg"> Daviq Umar Al Faruq &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 07 Aug 2018 11:28 WIB</div><a class="tag" href=http://jatim.metrotvnews.com/topic/287 title=narapidana><i class="fa fa-hashtag"></i>narapidana</a><a class="tag" href=http://jatim.metrotvnews.com/topic/347 title=narkoba><i class="fa fa-hashtag"></i>narkoba</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jatim.metrotvnews.com/" title="jatim">Jatim</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Sabu dan Ganja Ditemukan di Bawah Kasur Napi http://metrotvn.ws/yKX9m59N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Dari+tangan+warga+Dampit%2C+Kabupaten+Malang%2C+Jawa+Timur+itu%2C+polisi+menemukan+33+butir+pil+koplo%2C+sabu-sabu+seberat+3+gram%2C+satu+bungkus+ganja%2C+alat+isap%2C+dan+ponsel.&display=popup&link=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi&name=Sabu+dan+Ganja+Ditemukan+di+Bawah+Kasur+Napi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F08%2F07%2F912086%2F54BLKxzjHC.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Sabu+dan+Ganja+Ditemukan+di+Bawah+Kasur+Napi+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Sabu+dan+Ganja+Ditemukan+di+Bawah+Kasur+Napi+http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912086/54BLKxzjHC.jpg?w=650" alt="Sabu dan Ganja Ditemukan di Bawah Kasur Napi" />
    <div class="sum">
        Warga Binaan (WB) di Lembaga Pemasyarakatan (Lapas) Klas I Malang diperiksa petugas karena memiliki narkoba, Senin 6 Agustus 2018. (Foto: Istimewa)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Malang:</strong> Seorang warga binaan Lembaga Pemasyarakatan (Lapas) Klas I Malang berinisial AS, 27, tertangkap tangan memiliki narkoba. AS ditangkap pada Senin, 6 Agustus 2018 pagi.<br /><br />
Dari tangan warga Dampit, Kabupaten Malang, Jawa Timur itu, polisi menemukan 33 butir pil koplo, sabu-sabu seberat 3 gram, satu bungkus ganja, alat isap, dan ponsel.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jatim.metrotvnews.com/topic/287">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/headline-news/4KZ4dLqb-120-ribu-warga-binaan-ikut-pecahkan-rekor-poco-poco">120 Ribu Warga Binaan Ikut Pecahkan Rekor Poco-Poco</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/headline-news/RkjZdaWk-napi-teroris-narkoba-dan-korupsi-tidak-dapat-remisi-kemerdekaan">Napi Teroris, Narkoba dan Korupsi Tidak Dapat Remisi Kemerdekaan</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/JKRnLv8K-kemenkumham-bakal-wajibkan-napi-transaksi-pakai-uang-elektronik-khusus">Kemenkumham Bakal Wajibkan Napi Transaksi Pakai Uang Elektronik Khusus</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Usai apel pagi, kami melakukan pengecekan dengan melibatkan petugas dari semua bidang untuk melihat apakah ada indikasi yang mencurigakan," kata Kalapas Klas I Malang, Farid Junaedi, Selasa, 7 Agustus 2018.<br /><br />
Farid menjelaskan, saat melakukan pengecekan di blok 10 kamar 11, petugas awalnya menemukan ponsel. Setelah dicek lagi, petugas menemukan narkoba tersebut di bawah kasur.<br /><br />
Di kamar tersebut terdapat lima orang penghuni. Kelimanya lalu dimintai keterangan di pos penjagaan dan AS kemudian mengakui barang-barang tersebut adalah miliknya.<br /><br />
Menurut pengakuan AS, barang haram miliknya telah dijual kepada seorang tahanan narkoba berinisial MA seharga Rp 100-150 ribu per paket. Oleh karenanya, MA pun juga ikut diamankan.<br /><br />
Selanjutnya, pihak lapas melaporkan temuan ini ke Polres Malang Kota. Kedua warga binaan itu ditahan di Polres untuk dilakukan penyidikan lebih lanjut.<br /><br />
"Kami serahkan kepada Polres Malang Kota agar kasus ini bisa terungkap dan dikembangkan sehingga tidak menjalar ke warga binaan yang lain," ungkap Farid.<br /><br />
Farid menambahkan, AS adalah narapidana kasus narkoba yang dijatuhi hukuman 7 tahun penjara. Namun AS baru menjalani hukuman selama 3 tahun.<br /><br />
"Kami akan terus bekerja secara maksimal untuk memberantas narkoba. Kami juga berusaha untuk membina para warga binaan agar dapat berubah ke arah yang lebih baik," pungkas Farid.<br /><br />            <br/>(DEN)</p>            
            </p>
                                    <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jatim_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
			<div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Sabu dan Ganja Ditemukan di Bawah Kasur Napi http://metrotvn.ws/yKX9m59N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjatim.metrotvnews.com%2Fperistiwa%2FyKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi&amp;title=Sabu+dan+Ganja+Ditemukan+di+Bawah+Kasur+Napi&amp;summary=Dari+tangan+warga+Dampit%2C+Kabupaten+Malang%2C+Jawa+Timur+itu%2C+polisi+menemukan+33+butir+pil+koplo%2C+sabu-sabu+seberat+3+gram%2C+satu+bungkus+ganja%2C+alat+isap%2C+dan+ponsel." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jatim.metrotvnews.com/peristiwa/yKX9m59N-sabu-dan-ganja-ditemukan-di-bawah-kasur-napi" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jatim.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/23/905229/9h7yr4BMPp.jpg?w=188" width="188" height="124" alt="Lapas Tuban Gelar Sidak Barang Terlarang" />
                <a class="canal" href="http://jatim.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/dN6EmQaK-lapas-tuban-gelar-sidak-barang-terlarang" title="Lapas Tuban Gelar Sidak Barang Terlarang">Lapas Tuban Gelar Sidak Barang Terlarang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 23 Jul 2018 11:55            </div>
            <p>Petugas Lembaga Permasyarakatan kelas II B Tuban, Jawa Timur menggelar sidak kamar tahanan. Hasilnya, petugas menyita barang terlarang&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/22/905079/WkQRbEa8Yx.jpg?w=188" width="188" height="124" alt="Perlukah Penjara Khusus Narapidana Koruptor?" />
                <a class="canal" href="http://jatim.metrotvnews.com/primetime-news" title="Primetime News">Primetime News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/8N0VrXzk-perlukah-penjara-khusus-narapidana-koruptor" title="Perlukah Penjara Khusus Narapidana Koruptor?">Perlukah Penjara Khusus Narapidana Koruptor?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 22 Jul 2018 19:42            </div>
            <p>Pakar Hukum Pidana, Asep Iriawan menyatakan dibanding membangun penjara khusus narapidana korupsi yang memerlukan waktu dan biaya,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/22/905078/wvRqKli1B3.jpg?w=188" width="188" height="124" alt="Fasilitas "Wah" Lapas Rasywah" />
                <a class="canal" href="http://jatim.metrotvnews.com/primetime-news" title="Primetime News">Primetime News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/GKdWxGrk-fasilitas-wah-lapas-rasywah" title="Fasilitas "Wah" Lapas Rasywah">Fasilitas "Wah" Lapas Rasywah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 22 Jul 2018 19:42            </div>
            <p>Komisi Pemberantasan Korupsi membongkar praktik bisnis fasilitas wah di dalam Lapas Sukamiskin Bandung. Apa saja yang diperjualbelikan?</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/10/899593/Kta3fdpmFW.jpg?w=188" width="188" height="124" alt="Terpidana Korupsi Tepergok di Luar Rutan untuk Pijat" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/aNrDZzak-terpidana-korupsi-tepergok-di-luar-rutan-untuk-pijat" title="Terpidana Korupsi Tepergok di Luar Rutan untuk Pijat">Terpidana Korupsi Tepergok di Luar Rutan untuk Pijat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 10 Jul 2018 20:25            </div>
            <p>Yusfani harusnya saat ini mendekam di Rumah Tahanan Anak Aia, Kota Padang, untuk mejalani masa hukuman.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/09/898744/bJ43POAWgv.jpg?w=188" width="188" height="124" alt="Napiter asal Makasar Meninggal di Nusakambangan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/4KZ4J40b-napiter-asal-makasar-meninggal-di-nusakambangan" title="Napiter asal Makasar Meninggal di Nusakambangan">Napiter asal Makasar Meninggal di Nusakambangan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 Jul 2018 10:54            </div>
            <p>Penyakit kompilasi Basri kambuh saat menjalani masa hukuman.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/26/892947/1zJK3prIhZ.jpg?w=188" width="188" height="124" alt="KPU Diminta Perhatikan Hak Pilih Narapidana" />
                <a class="canal" href="http://jatim.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/VNx7A7qK-kpu-diminta-perhatikan-hak-pilih-narapidana" title="KPU Diminta Perhatikan Hak Pilih Narapidana">KPU Diminta Perhatikan Hak Pilih Narapidana</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 26 Jun 2018 05:50            </div>
            <p>Badan Pengawas Pemilu (Bawaslu) menilai hak pilih narapidana kerap tak dipedulikan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892517/c9CHzDThfE.jpg?w=188" width="188" height="124" alt="Narapidana Lapas Porong Kabur saat Asimilasi" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/lKYE3y3K-narapidana-lapas-porong-kabur-saat-asimilasi" title="Narapidana Lapas Porong Kabur saat Asimilasi">Narapidana Lapas Porong Kabur saat Asimilasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 08:28            </div>
            <p>Narapidana yang kabur bernama Jidi, terkait dengan kasus pembunuhan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/14/888512/4m5pLixSdc.jpg?w=188" width="188" height="124" alt="714 Napi di DIY Peroleh Remisi Lebaran" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Zke0MdZb-714-napi-di-diy-peroleh-remisi-lebaran" title="714 Napi di DIY Peroleh Remisi Lebaran">714 Napi di DIY Peroleh Remisi Lebaran</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 14 Jun 2018 08:52            </div>
            <p>Besaran remisi tersebut dari 15 hari hingga dua bulan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/12/887836/AcoCOjb0hV.jpg?w=188" width="188" height="124" alt="Jalan Hijrah Mantan Narapidana" />
                <a class="canal" href="http://jatim.metrotvnews.com/ramadan" title="Ramadan">Ramadan</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/ramadan/GNGqD6lk-jalan-hijrah-mantan-narapidana" title="Jalan Hijrah Mantan Narapidana">Jalan Hijrah Mantan Narapidana</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 12 Jun 2018 16:55            </div>
            <p>Seoang mantan narapidana di Cianjur, Jawa Barat, kini menjadi ustaz. Sedikit banyak ilmu yang diperolehnya berasal dari pondok pesantren&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/31/882384/yJEAkmKSVF.jpg?w=188" width="188" height="124" alt="Pengamanan Super bagi Napi di Lapas Pasir Putih" />
                <a class="canal" href="http://jatim.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/xkEnXQrK-pengamanan-super-bagi-napi-di-lapas-pasir-putih" title="Pengamanan Super bagi Napi di Lapas Pasir Putih">Pengamanan Super bagi Napi di Lapas Pasir Putih</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 31 May 2018 18:48            </div>
            <p>Satu ruang penjara hanya terdapat satu narapidana.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jatim/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jatim.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912084/1OeLkJnMsS.jpg?w=200" width="188" height="124" alt="Polda Jatim Kirim Bantuan ke Lombok" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/xkEnaqrK-polda-jatim-kirim-bantuan-ke-lombok" title="Polda Jatim Kirim Bantuan ke Lombok">Polda Jatim Kirim Bantuan ke Lombok</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11667" title="gempa lombok"><i class="fa fa-hashtag"></i>gempa lombok </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 07 Aug 2018 11:27            </div>
            <p>Para personel berada di bawah kendali operasi Mabes Polri. Soal waktu tugas, Machfud mengatakan itu bergantung pada instuksi Kapolri.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/06/911853/AGNLH7DKfJ.jpg?w=200" width="188" height="124" alt="ITS Kirim Tim Identifikasi Rumah Korban Gempa Lombok" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/nbw7Zamb-its-kirim-tim-identifikasi-rumah-korban-gempa-lombok" title="ITS Kirim Tim Identifikasi Rumah Korban Gempa Lombok">ITS Kirim Tim Identifikasi Rumah Korban Gempa Lombok</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1679" title="gempa bumi"><i class="fa fa-hashtag"></i>gempa bumi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 06 Aug 2018 18:31            </div>
            <p>Selain bertugas mengidentifikasi kondisi bangunan, tim gabungan Departemen Teknik Sipil juga bakal membantu masyarakat setempat yang&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/06/911847/yE9AFivVIL.jpeg?w=200" width="188" height="124" alt="<i>Arek Suroboyo</i> Kumpulkan Rp600 Juta untuk NTB" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/VNx758xK-arek-suroboyo-kumpulkan-rp600-juta-untuk-ntb" title="<i>Arek Suroboyo</i> Kumpulkan Rp600 Juta untuk NTB"><i>Arek Suroboyo</i> Kumpulkan Rp600 Juta untuk NTB</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1679" title="gempa bumi"><i class="fa fa-hashtag"></i>gempa bumi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 06 Aug 2018 18:24            </div>
            <p>Posko ini telah mengumpulkan Rp617 juta sejak dibuka pada Minggu, 5 Agustus 2018, hingga Senin petang, 6 Juli 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/06/911742/F8Z27m5dnG.jpg?w=200" width="188" height="124" alt="Pemkot Surabaya Buka Posko Peduli Korban Gempa" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/yKX96nEN-pemkot-surabaya-buka-posko-peduli-korban-gempa" title="Pemkot Surabaya Buka Posko Peduli Korban Gempa">Pemkot Surabaya Buka Posko Peduli Korban Gempa</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/11667" title="Gempa Lombok"><i class="fa fa-hashtag"></i>Gempa Lombok </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 06 Aug 2018 15:32            </div>
            <p>Kepala BPBD dan Linmas Kota Surabaya, Eddy Christijanto, mengatakan pembukaan posko tersebut sebagai bentuk solidaritas dan kepedulian&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/05/911407/wglBQFfCcO.jpg?w=200" width="188" height="124" alt="Pemkot Surabaya Pastikan Gaji 1.863 Honorer Sesuai UMK" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/yNLdYV6N-pemkot-surabaya-pastikan-gaji-1-863-honorer-sesuai-umk" title="Pemkot Surabaya Pastikan Gaji 1.863 Honorer Sesuai UMK">Pemkot Surabaya Pastikan Gaji 1.863 Honorer Sesuai UMK</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1663" title="tenaga honorer"><i class="fa fa-hashtag"></i>tenaga honorer </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 19:00            </div>
            <p>Dengan gaji UMK itu, Pemkot berharap dapat memicu kinerja para honorer, sesuai dengan perjanjian surat kontrak yang dikeluarkan oleh&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/05/911405/M8tNQ7UDd9.jpg?w=200" width="188" height="124" alt="Mantan Penjabat Wali Kota Surabaya Daftar Bacaleg DPRD Jatim" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/aNrDdPPk-mantan-penjabat-wali-kota-surabaya-daftar-bacaleg-dprd-jatim" title="Mantan Penjabat Wali Kota Surabaya Daftar Bacaleg DPRD Jatim">Mantan Penjabat Wali Kota Surabaya Daftar Bacaleg DPRD Jatim</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1345" title="pemilu legislatif"><i class="fa fa-hashtag"></i>pemilu legislatif </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 18:45            </div>
            <p>Nurwiyatno yang pernah menggantikan sementara jabatan Tri Rismaharini itu maju melalui Partai Demokrat.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/05/911331/gFeZQ3dTo1.jpg?w=200" width="188" height="124" alt="Polisi Tangkap Terduga Teroris di Jember" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/zNP0npEN-polisi-tangkap-terduga-teroris-di-jember" title="Polisi Tangkap Terduga Teroris di Jember">Polisi Tangkap Terduga Teroris di Jember</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 15:09            </div>
            <p>Tim Densus 88 juga menggeledah rumah yang ditempati AR di Perumahan Istana Tegal Besar, Kabupaten Jember.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/05/911268/DjEJa32bNr.jpg?w=200" width="188" height="124" alt="Bupati Jember Berjanji Segera Memperbaiki <i> Breakwater </i>" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/PNgejjok-bupati-jember-berjanji-segera-memperbaiki-breakwater" title="Bupati Jember Berjanji Segera Memperbaiki <i> Breakwater </i>">Bupati Jember Berjanji Segera Memperbaiki <i> Breakwater </i></a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/1501" title="kapal tenggelam"><i class="fa fa-hashtag"></i>kapal tenggelam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 12:23            </div>
            <p>Faida menjelaskan, terdapat tiga prioritas pembangunan di wilayah Plawangan Puger, yakni dermaga untuk nelayan, perbaikan breakwater&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/05/911255/xHTO1ve0tr.jpg?w=200" width="188" height="124" alt="Polisi Tangkap Terduga Pelaku Bom Pasuruan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Gbmjddok-polisi-tangkap-terduga-pelaku-bom-pasuruan" title="Polisi Tangkap Terduga Pelaku Bom Pasuruan">Polisi Tangkap Terduga Pelaku Bom Pasuruan</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 11:28            </div>
            <p>Penangkapan Abdullah dilakukan di di Area Pasar Tradisional Kecamatan Lawang, Kabupaten Malang, Jawa Timur pada Jumat, 3 Agustus 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/04/911110/sJpdEcNwy2.jpg?w=200" width="188" height="124" alt="BPBD Sidoarjo Minta Masyarakat Tidak Bakar Sampah Sembarangan" />
                <a class="canal" href="http://jatim.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/Obzdx8YK-bpbd-sidoarjo-minta-masyarakat-tidak-bakar-sampah-sembarangan" title="BPBD Sidoarjo Minta Masyarakat Tidak Bakar Sampah Sembarangan">BPBD Sidoarjo Minta Masyarakat Tidak Bakar Sampah Sembarangan</a>
            </h2>
            <div class="tag">
                <a href="http://jatim.metrotvnews.com/topic/316" title="kebakaran"><i class="fa fa-hashtag"></i>kebakaran </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 04 Aug 2018 17:46            </div>
            <p>Menurut Kepala BPBD Sidoarjo, Dwijo Prawito, musim kemarau rentan berpotensi terjadinya kebakaran.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jatim.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0374 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jatim/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jatim/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "912086"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>